

<!DOCTYPE html>
<html lang="ar" style="direction:rtl;">
<head>
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="مرحبا بك في موقع الخبر الإلكتروني، آخر الأخبار من الجزائر، أخبار الاقتصاد، الرياضة والجزائر العميقة">
<meta name="keywords" content="الخبر، el khabar ، جريدة الخبر، alkhabar،  الخبر اليومي ، khabar، elkhaber, بوتفليقة،
	الجزائر، ALGERIA, algeria, algerie, ALGERIA, ارهاب, بترول, عدل , وكالة عدل, السكن,سكنات عدل,توظيف ,بطالة,رياضة, تقاعد, جامعة, مخدرات,ليبيا, تونس,المغرب, حدود, جنوب, سليماني, الخضر,  المنتخب الوطني, الخضرا, براهيمي, مولودية الجزائر, وفاق سطيف , مولودية وهران,  ANP, قايد صالح,  الجيش الوطني الشعبي, جنرال توفيق,DRS,drs,داعش, دياراس, السنة ,  الشيعة,  فلسطين,  سوريا , غردية " />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, maximum-scale=1">
<meta name="keywords" content="السعودية: إستئناف مناسك العمرة اعتبارا من 4 أكتوبر">
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="السعودية: إستئناف مناسك العمرة اعتبارا من 4 أكتوبر">
<meta property="og:title" content="الخبر-السعودية: إستئناف مناسك العمرة اعتبارا من 4 أكتوبر" />
<meta property="og:image" content="http://elkhabar.com/media/uploads/images/2020-09-2221:49:47.350323-omra.jpg" />
<meta property="og:description" content="" />
<meta property="og:url" content="http://elkhabar.com/press/article/173440/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D9%85%D9%86%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7-%D9%85%D9%86-4-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.20&appId=223880200977760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="author" content="ElKhabar">
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<script type="text/javascript">
	//<![CDATA[
	try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"abbf44711942517646476105e3384617",petok:"00f2d9230b2cc497811c042be63e85ac77d3d880-1486388872-1800",adblock:1,betok:"85e90e41f7aa954ac9714003729fa87a008e89aa-1486388872-120",zone:"elkhabar.com",rocket:"0",apps:{}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
	//]]>
	</script>
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<title>
الخبر-السعودية: إستئناف مناسك العمرة اعتبارا من 4 أكتوبر
</title>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link href="/static/new/css/bootstrap.min.css" rel="stylesheet">
<link href="/static/new/css/bootstrap-theme.min.css" rel="stylesheet">
<link href="/static/new/css/weather-icons.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cairo" rel="stylesheet">
<link href="/static/new/css/style.css?v=6.7.7" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="/static/new/js/stickykit.min.js"></script>
<script src="/static/js/timeago.js"></script>
<script src="/static/new/js/bootstrap.min.js"></script>
<script src="/static/new/js/script.js?v=4.9"></script>

<script type="text/javascript">
	    window.cookieconsent_options = {"message": "موقع الخبر يستخدم الكوكيز لتخصيص المحتوى والإعلانات، وذلك لتوفير ميزات الشبكات الاجتماعية وتحليل الزيارات الواردة إلينا. إضافةً إلى ذلك، فنحن نشارك المعلومات حول استخدامك لموقعنا مع شركائنا من الشبكات الاجتماعية وشركاء الإعلانات وتحليل البيانات","dismiss":"موافق!","learnMore":"المزيد من المعلومات","link":"https://www.google.com/intl/ar/policies/privacy/partners/","theme":"dark-bottom"};
	</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>


<script type="text/javascript">
	_atrk_opts = { atrk_acct:"RVdnq19jYF20V1", domain:"elkhabar.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=RVdnq19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>

<script data-ad-client="ca-pub-7487474927090898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6629603/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6629603/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6629603/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<style type="text/css">

               body{

                              overflow: inherit !important;

                  }

</style>


</head>
<body class="article_page ">

<div class="container-fluid" id="body_container">
<header class="hidden-sm hidden-xs">
<div id="header_top" class="row">
<div class="col-lg-4" id="external_links">


</div>

<div class="col-lg-4" id="date_today">
22&nbsp;سبتمبر&nbsp;2020
</div>
<div class="col-lg-4" id="sub_n_sign">
</div>
</div>
<div class="row" id="header_center">
<a href="/" class="col-lg-3" id="header_center_logo"><img src="/static/new/images/logo.jpg" alt=""></a>
<div class="col-lg-9" id="header_ad_container">



<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/3686846/0/225/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/3686846/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/3686846/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>

</div>
</div>
</header>
<nav class="navbar navbar-default">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand hidden-lg hidden-md hidden-sm" href="/"><img src="/static/images/vector.svg" alt="Logo"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">


<ul class="nav navbar-nav navbar-right">
<li class="hidden-lg hidden-md hidden-xs"> <a style="padding: 10px;" href="/"><img height="27" src="/static/images/vector.svg" alt="Logo"></a> </li>
<li class="hidden-xs"><a href="/" class="active" id="nav_home"><i class="fa fa-home"></i></a></li>
<li class="hidden-lg hidden-md hidden-sm"><a href="#" class="nav_search"><i class="fa fa-search"></i></a></li>
<style>
            #catlink28.active {
              color: #614712;
              background: #f9f1e1;
            }
          </style>
<li><a href="/press/category/28/أخبار-الوطن/" id="catlink28">أخبار الوطن</a></li>
<style>
            #catlink36.active {
              color: #286e60;
              background: #e5f5f2;
            }
          </style>
<li><a href="/press/category/36/العالم" id="catlink36">العالم</a></li>
<style>
            #catlink38.active {
              color: #216396;
              background: #e2eff9;
            }
          </style>
<li><a href="/press/category/38/رياضة" id="catlink38">رياضة</a></li>
<style>
            #catlink27.active {
              color: #38606e;
              background: #e7f0f3;
            }
          </style>
<li><a href="/press/category/27/مجتمع" id="catlink27">مجتمع</a></li>
<style>
            #catlink45.active {
              color: #219647;
              background: #e2f9e9;
            }
          </style>
<li><a href="/press/category/45/اسلاميات" id="catlink45" class="active">إسلاميات</a></li>
<style>
            #catlink204.active {
              color: #219196;
              background: #e2f8f9;
            }
          </style>
<li><a href="/press/category/204/ثقافة-2" id="catlink204">ثقافة</a></li>
<li><a href="/gallery/videos_album/" id="catlink0">البوم الفديو</a></li>
<li><a href="https://www.elkhabar.com/archive/" id="catlink0">الارشيف</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/131/نقطة-نظام/" id="catlink">نقطة نظام</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/218/مال-و-أعمال" id="catlink">مال و أعمال</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/215/منوعات-1" id="catlink">منوعات</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/46/عيادة-الخبر-1" id="catlink">عيادة الخبر</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/11/عالم-حواء" id="catlink">عالم حواء</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/14/reportagat" id="catlink">روبورتاجات</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/219/تقني" id="catlink">الخبر الرقمي</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/1/سوق-الكلام-1" id="catlink">سوق الكلام</a></li>
<li class="hidden-xs"><a href="#" class="nav_search"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
</nav>

<script>
			$(function(){
				$.ajax({
					url: '/press/visit/173440/'
				}).done(function(count){
					$("#article_read_count span").html(count); 
				});
				$('iframe[src*="youtube.com"], iframe[src*="facebook.com"], iframe[src*="twitter.com"]').css({"width" : "100%"})
			})
		</script>
<div id="main_content" class="row">
<div id="main" class="col-lg-9 col-sm-12 col-xs-12 nopadding">

<div class="mobile_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src="www.elkhabar.com/" data-widget-id="GS_9"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div class="mobile_ad_simple">

<div class="ad_spacer">
<script language="javascript"><!--
    document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn|3.0|1294|4167268|0|639|ADTECH;AdId=12021826;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
    //-->
</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|1294|4167268|0|639|ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1294|4167268|0|639|ADTECH;AdId=12021826;BnId=-1;;loc=300" border="0" width="990" height="120"></a></noscript>
</div>
</div>
<div id="article_wrapper" class="stuff_container">
<h2 id="article_title">السعودية: إستئناف مناسك العمرة اعتبارا من 4 أكتوبر</h2>
<div id="article_info">
<a href="/press/category/45/اسلاميات-1/" id="article_category">اسلاميات</a>
<div class="subinfo">22 سبتمبر 2020 (<time class="relative_time" datetime="2020-9-22T21:46:2Z+1"></time>)
- <b>م.خ / وكالات</b>
</div>
</div>
<div id="article_img">
<img src="/media/uploads/images/2020-09-2221:49:47.350323-omra.jpg">
</div>
<div id="article_details">
<div id="article_read_count">
<i class="fa fa-eye"></i> <span>0</span> قراءة
</div>
<div id="article_font_settings">
<a href="#" title="القراءة الليلية" class="hidden-md hidden-lg" id="night_mode"><i class="fa fa-moon-o"></i></a>
<a href="#" title="تكبير الخط" id="font_up">+<i class="fa fa-font"></i></a>
<a href="#" title="تصغير الخط" id="font_down">-<i class="fa fa-font"></i></a>
</div>
</div>
<div class="share_on_fb">
<div id="fb-root"></div>
<div class="fb-like" data-href="/press/article/173440/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D9%85%D9%86%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7-%D9%85%D9%86-4-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
<div class="share_on_fb night_fb">
<div id="fb-root"></div>
<div class="fb-like" data-href="/press/article/173440/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A5%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D9%85%D9%86%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9-%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7-%D9%85%D9%86-4-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true" data-colorscheme="dark"></div>
</div>

<div class="desktop_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_5"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div id="article_body">
<div id="article_body_wrapper">
<div id="article_body_content">
<p dir="rtl">&nbsp;أعلنت وزارة الداخلية السعودية، مساء اليوم الثلاثاء، أن المملكة ستسمح بأداء مناسك العمرة اعتبارا من 4 أكتوبر 2020.<br /><br />وذكر مصدر مسؤول بوزارة الداخلية، حسب بيان نقلته وكالة "واس" الرسمية، أنه "صدرت الموافقة الكريمة على السماح بأداء العمرة والزيارة تدريجيا، مع اتخاذ الإجراءات الاحترازية الصحية اللازمة".<br /><br />وأوضح أن ذلك تم "بناء على ما ورد من الجهات المختصة بشأن مستجدات مواجهة جائحة فيروس كورونا المستجد، واستجابة لتطلع كثير من المسلمين في الداخل والخارج لأداء مناسك العمرة والزيارة، وانطلاقا من حرص القيادة الرشيدة على صحة قاصدي الحرمين الشريفين وسلامتهم".<br /><br />وبين المصدر أن القرار يشمل "إعادة السماح بأداء العمرة والدخول للمسجد الحرام وزيارة الروضة الشريفة في المسجد النبوي بشكل تدريجي".<br /><br />وأشار إلى أن القرار سيتم تطبيقه على مراحل، وسيجري أولا "السماح بأداء العمرة للمواطنين والمقيمين من داخل المملكة، بداية من... أكتوبر 2020، وذلك بنسبة 30% (6 آلاف معتمر/اليوم) من الطاقة الاستيعابية التي تراعي الإجراءات الاحترازية الصحية للمسجد الحرام".<br /><br />وتتمثل المرحلة الثانية في "السماح بأداء العمرة والزيارة والصلوات للمواطنين والمقيمين من داخل المملكة، بداية من يوم 18 أكتوبر 2020، وذلك بنسبة 75% (15 ألف معتمر/اليوم، 40 ألف مصل/اليوم) من الطاقة الاستيعابية التي تراعي الإجراءات الاحترازية الصحية للمسجد الحرام، وبنسبة 75% كذلك من الطاقة الاستيعابية التي تراعي الإجراءات الاحترازية الصحية للروضة الشريفة في المسجد النبوي".<br /><br />ومن المقرر أن تشمل المرحلة الثالثة "السماح بأداء العمرة والزيارة والصلوات للمواطنين والمقيمين من داخل المملكة ومن خارجها، بداية من 1 نوفمبر 2020، حتى الإعلان الرسمي عن انتهاء جائحة كورونا أو تلاشي الخطر، وذلك بنسبة 100% (20 ألف معتمر/اليوم، 60 ألف مصل/اليوم) من الطاقة الاستيعابية التي تراعي الإجراءات الاحترازية الصحية للمسجد الحرام، وبنسبة 100% كذلك من الطاقة الاستيعابية التي تراعي الإجراءات الاحترازية الصحية للمسجد النبوي، ويكون قدوم المعتمرين والزوار من خارج المملكة بشكل تدريجي، ومن الدول التي تقرر وزارة الصحة عدم وجود مخاطر صحية فيها تتعلق بجائحة كورونا".<br /><br />بينما ستكمن المرحلة الرابعة في "السماح بأداء العمرة والزيارة والصلوات للمواطنين والمقيمين من داخل المملكة ومن خارجها، بنسبة 100% من الطاقة الاستيعابية الطبيعية للمسجد الحرام والمسجد النبوي، وذلك عندما تقرر الجهة المختصة زوال مخاطر الجائحة".<br /><br />وذكر المصدر أن تنظيم دخول المعتمرين والمصلين والزوار سيجري عبر تطبيق "اعتمرنا" الذي "ستطلقه وزارة الحج والعمرة، بهدف إنفاذ المعايير والضوابط الصحية المعتمدة من وزارة الصحة والجهات المختصة".</p>
</div>
</div>

<div class="mobile_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>

<div class="desktop_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
<div class="clearfix"></div>
</div>
<div id="article_share">
<h4><span>شارك مع أصدقائك</span></h4>
<div id="article_share_links">
<a href="#" class="fb"><i class="fa fa-facebook-official"></i> فايسبوك</a>
<a href="#" class="tw"><i class="fa fa-twitter"></i> تويتر</a>
<a href="#" class="gp"><i class="fa fa-google-plus"></i> جووجل+</a>
<a href="/cdn-cgi/l/email-protection#c8f79bbdaaa2adabbcf5106f114c107b10711140106711421061f2e8106d107b1062106e114e106f1149e8114d114e106f107b114be8106f114c1071114d10791061e8106f107110621060106f1079106fe8114d114ee8fce8106b114b1062114010601079" class="ml"><i class="fa fa-envelope"></i> إيميل</a>
<a href="#" class="pt hidden-xs" id="print"><i class="fa fa-print"></i> طبع</a>
</div>
</div>

<div class="mobile_ad">
<div class="ad_spacer">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/0/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/0/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/0/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
</div>

<div id="article_comments">
<h4>شاركنا رأيك</h4>
<form action="/comments/add_comment/article/173440/" class="comment_form">
<input type='hidden' name='csrfmiddlewaretoken' value='g6hDXy3DC82607GntuFkq6cDumUVcMG9' />
<input name="article" class="article_id" type="hidden" value="173440">
<input type="text" name="username" placeholder="الإسم" required>
<input type="email" name="email" placeholder="الإيميل" required>
<textarea name="message" placeholder="التعليق" required></textarea>
<div class="form_msg"></div>
<div class="captcha_container">
<div class="comments_captcha">
<img src="/captcha/" alt="">
<a href="#" class="captcha_refresh"><i class="fa fa-refresh"></i></a>
<input type="text" name="captcha" placeholder="الشفرة" required>
</div>
<button type="submit" href="#" class="kbtn comment_submit">أرسل</button>
</div>
</form>
<div class="mobile_ad_simple">

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
</div>


<div id="comments">
</div>
</div>
</div>
</div>
<div id="sidebar" class="col-lg-3 hidden-sm hidden-xs nopadding">

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
<div class="stuff_container category_container blue_category" id="related_articles">
<h3 class="category_title"><i class="fa fa-file-o"></i>مواضيع ذات صلة
</h3>
<a href="/press/article/173365/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A9-%D9%84%D9%84%D8%B9%D9%85%D8%B1%D8%A9/" class="main_article">
<div class="details">
<div class="title">السعودية تكشف عن تفاصيل العودة التدريجية للعمرة</div>
</div>
</a>
<a href="/press/article/173340/%D9%85%D9%83%D8%A7%D9%86%D8%A9-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9-%D9%81%D9%8A-%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86/" class="main_article">
<div class="details">
<div class="title">مكانة صلاة الجمعة في حياة المسلمين</div>
</div>
</a>
<a href="/press/article/173338/%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B9%D9%83%D8%B1%D9%85%D8%A9-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%8A%D8%AF%D8%B9%D9%88-%D8%A5%D9%84%D9%89-%D8%B4%D8%AF-%D8%A7%D9%84%D8%B1%D8%AD%D8%A7%D9%84-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89/" class="main_article">
<div class="details">
<div class="title">الشيخ عكرمة صبري يدعو إلى شد الرحال إلى الأقصى</div>
</div>
</a>
<a href="/press/article/173337/%D8%A7%D9%84%D9%82%D9%88%D9%84-%D8%A7%D9%84%D8%AD%D8%B3%D9%86-%D9%88%D8%A2%D8%AB%D8%A7%D8%B1%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8/" class="main_article">
<div class="details">
<div class="title">القول الحَسَن وآثاره في القلوب</div>
</div>
</a>
<a href="/press/article/173184/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B6%D8%B1-%D9%84%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D9%85%D9%86%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9/" class="main_article">
<div class="details">
<div class="title">السعودية تحضر لاستئناف مناسك العمرة</div>
</div>
</a>
</div>


<div class="stuff_container category_container blue_category" id="most_read">
<h3 class="category_title">الأكثر قراءة
</h3>
<a href="/press/article/173407/%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D8%B1%D8%B6-%D9%8A%D8%B4%D9%83%D9%84-%D9%85%D9%86%D8%A7%D8%B9%D8%A9-%D8%B6%D8%AF-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-09-2212%3A11%3A15.330408-coronavirus-500x500.jpg');">
</div>
<div class="details">
<div class="title">هذا المرض يشكل مناعة ضد كورونا</div>
<div class="subinfo">11798 قراءة</div>
</div>
</a>
<a href="/press/article/173425/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-16/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-09-2217%3A49%3A32.442440-06-500x500.jpg');">
</div>
<div class="details">
<div class="title">كورونا : توزيع الإصابات على الولايات</div>
<div class="subinfo">7228 قراءة</div>
</div>
</a>
<a href="/press/article/173403/%D8%B5%D8%B9%D9%82%D8%A9-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D8%AA%D9%88%D8%AF%D9%8A-%D8%A8%D8%AD%D9%8A%D8%A7%D8%A9-%D8%B2%D9%88%D8%AC%D9%8A%D9%86-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-09-2211%3A01%3A21.965895-amb-500x500.jpg');">
</div>
<div class="details">
<div class="title">صعقة كهربائية تودي بحياة زوجين بالعاصمة</div>
<div class="subinfo">7209 قراءة</div>
</div>
</a>
<a href="/press/article/173408/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%AD%D8%B3%D9%85-%D9%85%D9%88%D9%82%D9%81%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9-%D9%88%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-09-2212%3A15%3A46.582723-kuwait-500x500.jpg');">
</div>
<div class="details">
<div class="title">الكويت تحسم موقفها من التطبيع وترد على ترامب</div>
<div class="subinfo">6554 قراءة</div>
</div>
</a>
<a href="/press/article/173396/%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%B9%D8%AF%D8%A9-%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-15/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-09-2209%3A41%3A06.922345-pluie-500x500.jpg');">
</div>
<div class="details">
<div class="title">أمطار رعدية على عدة ولايات</div>
<div class="subinfo">6416 قراءة</div>
</div>
</a>
</div>
<div class="stuff_container category_container" id="weather">
<h3 class="category_title">الطقس
<a href="" class="read_more" id="weather_settings">الولايات..</a>
</h3>
<div id="weather_data">
<div id="weather_icon"><i class="wi wi-day-cloudy-gusts"></i></div>
<div id="weather_city">
<span>الجزائر العاصمة</span>
<div id="weather_temp"><span></span> °C</div></div>
</div>
<div class="overlay ontop" id="weather_overlay">
<div id="weather_form" class="stuff_container category_container blue_category">
<h3 class="category_title"><a href="#">تعديلات الطقس</a></h3>
<form action="#" method="POST">
<div class="form-group">
<label>المدينة</label>
<select name="city">
<option value="1" data-yh="Adrar">أدرار</option>
<option value="2" data-yh="Chlef">الشلف</option>
 <option value="3" data-yh="Laghouat">الأغواط</option>
<option value="4" data-yh="Oum El Bouaghi">أم البواقي</option>
<option value="5" data-yh="Batna">باتنة</option>
<option value="6" data-yh="Béjaïa">بجاية</option>
<option value="8" data-yh="Béchar">بشار</option>
<option value="9" data-yh="Blida">البليدة</option>
<option value="10" data-yh="Bouira">البويرة</option>
<option value="11" data-yh="Tamanrasset">تمنراست</option>
<option value="12" data-yh="Tébessa">تبسة</option>
<option value="13" data-yh="Tlemcen">تلمسان</option>
<option value="14" data-yh="Tiaret">تيارت</option>
<option value="15" data-yh="Tizi Ouzou">تيزي وزو</option>
<option value="16" data-yh="Alger">الجزائر</option>
<option value="17" data-yh="Djelfa">الجلفة</option>
<option value="18" data-yh="Jijel">جيجل</option>
<option value="19" data-yh="Sétif">سطيف</option>
<option value="20" data-yh="Saïda">سعيدة</option>
<option value="21" data-yh="Skikda">سكيكدة</option>
<option value="22" data-yh="Sidi Bel Abbès">سيدي بلعباس</option>
<option value="23" data-yh="Annaba">عنابة</option>
<option value="24" data-yh="Guelma">قالمة</option>
<option value="25" data-yh="Constantine">قسنطينة</option>
<option value="26" data-yh="Médéa">المدية</option>
<option value="27" data-yh="Mostaganem">مستغانم</option>
<option value="28" data-yh="M'Sila">المسيلة</option>
<option value="29" data-yh="Mascara">معسكر</option>
<option value="30" data-yh="Ouargla">ورقلة</option>
<option value="31" data-yh="Oran">وهران</option>
<option value="32" data-yh="El Bayadh">البيض</option>
<option value="33" data-yh="Illizi">إليزي</option>
<option value="34" data-yh="Bordj Bou Arreridj">برج بوعريريج</option>
<option value="35" data-yh="Boumerdès">بومرداس</option>
<option value="36" data-yh="El Tarf">الطارف</option>
<option value="37" data-yh="Tindouf">تندوف</option>
<option value="38" data-yh="Tissemsilt">تيسمسيلت</option>
<option value="39" data-yh="El Oued">الوادي</option>
<option value="40" data-yh="Khenchela">خنشلة</option>
<option value="41" data-yh="Souk Ahras">سوق أهراس</option>
<option value="42" data-yh="Tipaza">تيبازة</option>
<option value="43" data-yh="Mila">ميلة</option>
<option value="44" data-yh="Aïn Defla">عين الدفلى</option>
<option value="45" data-yh="Naâma">النعامة</option>
<option value="46" data-yh="Aïn Témouchent">عين تموشنت</option>
<option value="47" data-yh="Ghardaïa">غرداية</option>
<option value="48" data-yh="Relizane">غليزان</option>
</select>
</div>
<div class="form-group">
<button href="#" type="submit" class="kbtn"><i class="fa fa-check"></i>حفظ</button>
</div>
</form>
</div>
</div>
</div>

<div class="ad_spacer">
<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src=" Date().getTime()+'"></scri'+'pt>');

//-->

</script><noscript><a href="" target="_blank"><img src="" border="0" width="300" height="250"></a></noscript>
</div>
</div>
</div>

<footer class="row">
<div id="footer_links">
<div>
<a href="https://www.elkhabar.com/press/article/162822/من-نحن/">من نحن؟</a>
<a href="https://www.elkhabar.com/press/article/162823/هيئة-التحرير/">هيئة التحرير</a>
<a href="https://www.elkhabar.com/press/article/162824/اتصل-بنا/">اتصل بنا</a>
</div>
<div>
<a href="https://www.elkhabar.com/press/article/162825/الإشهار-على-الموقع/">الإشهار على الجريدة</a>
<a href="https://www.elkhabar.com/press/article/162826/الإشهار-على-الجريدة/">الإشهار على الموقع</a>
<a href="https://www.elkhabar.com/privacy.html">سياسة الخصوصية</a>

</div>
<div id="footer_social_wrapper">
<div class="footer_header">تابعنا على الشبكات الإجتماعية</div>
<div id="footer_social">
<a href="https://www.facebook.com/elkhabarnews" target="_blank" id="fb"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/elkhabarlive" target="_blank" id="tw"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/channel/UCm1iosBCZD1E-3rCOZVgvDg" target="_blank" id="yt"><i class="fa fa-youtube-play"></i></a>
<a href="https://plus.google.com/+%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%861" target="_blank" id="gp"><i class="fa fa-google-plus"></i></a>
<a href="/feeds" target="_blank" id="rss"><i class="fa fa-rss-square"></i></a>
</div>
</div>
</div>
<div id="footer_bottom" class="col-lg-12">
جميع الحقوق محفوظة 2020 &copy;
</div>
</footer>
</div>
<div class="overlay ontop" id="search_overlay">
<div id="search_form">
<form action="/nsearch/" method="GET">
<input type="text" name="Articleterm" placeholder="بحث">
<a id="advanced_search_link" title="بحث متقدم" href="/nsearch/"><i class="fa fa-gear"></i></a>
</form>
</div>
</div>
<div class="overlay ontop" id="login_overlay">
<div id="login_form" class="stuff_container category_container blue_category" id="login_container">
<h3 class="category_title"><i class="fa fa-sign-in"></i><a href="#">دخول</a></h3>
<form action="/accounts/login/" method="POST">
<div class="form-group">
<label>اسم المستخدم</label>
<input type="text" class="form-control" name="username" placeholder="اسم المستخدم">
</div>
<div class="form-group">
<label>كلمة السر</label>
<input type="password" class="form-control" name="password" placeholder="كلمة السر">
</div>
<input type='hidden' name='csrfmiddlewaretoken' value='g6hDXy3DC82607GntuFkq6cDumUVcMG9' />
<div class="form-group">
<button type="submit" class="kbtn"><i class="fa fa-sign-in"></i> دخول</button>
</div>
</form>
</div>
</div>
<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-46155973-1', 'elkhabar.com');
	  ga('send', 'pageview');
	</script>
<a href="#" id="back_to_the_past"><i class="fa fa-arrow-up"></i></a>
</body>
</html>

