

<!DOCTYPE html>
<html lang="ar" style="direction:rtl;">
<head>
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="مرحبا بك في موقع الخبر الإلكتروني، آخر الأخبار من الجزائر، أخبار الاقتصاد، الرياضة والجزائر العميقة">
<meta name="keywords" content="الخبر، el khabar ، جريدة الخبر، alkhabar،  الخبر اليومي ، khabar، elkhaber, بوتفليقة،
	الجزائر، ALGERIA, algeria, algerie, ALGERIA, ارهاب, بترول, عدل , وكالة عدل, السكن,سكنات عدل,توظيف ,بطالة,رياضة, تقاعد, جامعة, مخدرات,ليبيا, تونس,المغرب, حدود, جنوب, سليماني, الخضر,  المنتخب الوطني, الخضرا, براهيمي, مولودية الجزائر, وفاق سطيف , مولودية وهران,  ANP, قايد صالح,  الجيش الوطني الشعبي, جنرال توفيق,DRS,drs,داعش, دياراس, السنة ,  الشيعة,  فلسطين,  سوريا , غردية " />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, maximum-scale=1">
<meta name="keywords" content="">
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="">
<meta property="og:title" content="الخبر-فيروس كورونا: الولايات المتحدة تسجل أرقام إصابة غير مسبوقة" />
<meta property="og:image" content="http://elkhabar.com/media/uploads/images/bbcphoto_2020-10-24175949.079247.jpg" />
<meta property="og:description" content="أكثر من 83 ألف إصابة جديدة في الولايات المتحدة، ومنظمة الصحة العالمية تنبه إلى أن دول نصف الكرة الأرضية الشمالي تواجه " منعطفا خطرا"" />
<meta property="og:url" content="http://elkhabar.com/press/article/175274/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9/">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.20&appId=223880200977760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta name="author" content="ElKhabar">
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<script type="text/javascript">
	//<![CDATA[
	try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"abbf44711942517646476105e3384617",petok:"00f2d9230b2cc497811c042be63e85ac77d3d880-1486388872-1800",adblock:1,betok:"85e90e41f7aa954ac9714003729fa87a008e89aa-1486388872-120",zone:"elkhabar.com",rocket:"0",apps:{}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
	//]]>
	</script>
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<title>
الخبر-فيروس كورونا: الولايات المتحدة تسجل أرقام إصابة غير مسبوقة
</title>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link href="/static/new/css/bootstrap.min.css" rel="stylesheet">
<link href="/static/new/css/bootstrap-theme.min.css" rel="stylesheet">
<link href="/static/new/css/weather-icons.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cairo" rel="stylesheet">
<link href="/static/new/css/style.css?v=6.7.7" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="/static/new/js/stickykit.min.js"></script>
<script src="/static/js/timeago.js"></script>
<script src="/static/new/js/bootstrap.min.js"></script>
<script src="/static/new/js/script.js?v=4.9"></script>

<script type="text/javascript">
	    window.cookieconsent_options = {"message": "موقع الخبر يستخدم الكوكيز لتخصيص المحتوى والإعلانات، وذلك لتوفير ميزات الشبكات الاجتماعية وتحليل الزيارات الواردة إلينا. إضافةً إلى ذلك، فنحن نشارك المعلومات حول استخدامك لموقعنا مع شركائنا من الشبكات الاجتماعية وشركاء الإعلانات وتحليل البيانات","dismiss":"موافق!","learnMore":"المزيد من المعلومات","link":"https://www.google.com/intl/ar/policies/privacy/partners/","theme":"dark-bottom"};
	</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>


<script type="text/javascript">
	_atrk_opts = { atrk_acct:"RVdnq19jYF20V1", domain:"elkhabar.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=RVdnq19jYF20V1" style="display:none" height="1" width="1" alt="" /></noscript>

<script data-ad-client="ca-pub-7487474927090898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6629603/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6629603/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6629603/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<style type="text/css">

               body{

                              overflow: inherit !important;

                  }

</style>


</head>
<body class="article_page ">

<div class="container-fluid" id="body_container">
<header class="hidden-sm hidden-xs">
<div id="header_top" class="row">
<div class="col-lg-4" id="external_links">


</div>

<div class="col-lg-4" id="date_today">
24&nbsp;أكتوبر&nbsp;2020
</div>
<div class="col-lg-4" id="sub_n_sign">
</div>
</div>
<div class="row" id="header_center">
<a href="/" class="col-lg-3" id="header_center_logo"><img src="/static/new/images/logo.jpg" alt=""></a>
<div class="col-lg-9" id="header_ad_container">



<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/3686846/0/225/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/3686846/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/3686846/0/225/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="728" height="90"></a></noscript>

</div>
</div>
</header>
<nav class="navbar navbar-default">
<div class="container-fluid">

<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand hidden-lg hidden-md hidden-sm" href="/"><img src="/static/images/vector.svg" alt="Logo"></a>
</div>

<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">


<ul class="nav navbar-nav navbar-right">
<li class="hidden-lg hidden-md hidden-xs"> <a style="padding: 10px;" href="/"><img height="27" src="/static/images/vector.svg" alt="Logo"></a> </li>
<li class="hidden-xs"><a href="/" class="active" id="nav_home"><i class="fa fa-home"></i></a></li>
<li class="hidden-lg hidden-md hidden-sm"><a href="#" class="nav_search"><i class="fa fa-search"></i></a></li>
<style>
            #catlink28.active {
              color: #614712;
              background: #f9f1e1;
            }
          </style>
<li><a href="/press/category/28/أخبار-الوطن/" id="catlink28">أخبار الوطن</a></li>
<style>
            #catlink36.active {
              color: #286e60;
              background: #e5f5f2;
            }
          </style>
<li><a href="/press/category/36/العالم" id="catlink36">العالم</a></li>
<style>
            #catlink38.active {
              color: #216396;
              background: #e2eff9;
            }
          </style>
<li><a href="/press/category/38/رياضة" id="catlink38">رياضة</a></li>
<style>
            #catlink27.active {
              color: #38606e;
              background: #e7f0f3;
            }
          </style>
<li><a href="/press/category/27/مجتمع" id="catlink27">مجتمع</a></li>
<style>
            #catlink45.active {
              color: #219647;
              background: #e2f9e9;
            }
          </style>
<li><a href="/press/category/45/اسلاميات" id="catlink45">إسلاميات</a></li>
<style>
            #catlink204.active {
              color: #219196;
              background: #e2f8f9;
            }
          </style>
<li><a href="/press/category/204/ثقافة-2" id="catlink204">ثقافة</a></li>
<li><a href="/gallery/videos_album/" id="catlink0">البوم الفديو</a></li>
<li><a href="https://www.elkhabar.com/archive/" id="catlink0">الارشيف</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/131/نقطة-نظام/" id="catlink">نقطة نظام</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/218/مال-و-أعمال" id="catlink">مال و أعمال</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/215/منوعات-1" id="catlink">منوعات</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/46/عيادة-الخبر-1" id="catlink">عيادة الخبر</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/11/عالم-حواء" id="catlink">عالم حواء</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/14/reportagat" id="catlink">روبورتاجات</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/219/تقني" id="catlink">الخبر الرقمي</a></li>
<li class="hidden-sm hidden-lg hidden-md"><a href="/press/category/1/سوق-الكلام-1" id="catlink">سوق الكلام</a></li>
<li class="hidden-xs"><a href="#" class="nav_search"><i class="fa fa-search"></i></a></li>
</ul>
</div>
</div>
</nav>

<script>
			$(function(){
				$.ajax({
					url: '/press/visit/175274/'
				}).done(function(count){
					$("#article_read_count span").html(count); 
				});
				$('iframe[src*="youtube.com"], iframe[src*="facebook.com"], iframe[src*="twitter.com"]').css({"width" : "100%"})
			})
		</script>
<div id="main_content" class="row">
<div id="main" class="col-lg-9 col-sm-12 col-xs-12 nopadding">

<div class="mobile_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src="www.elkhabar.com/" data-widget-id="GS_9"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div class="mobile_ad_simple">

<div class="ad_spacer">
<script language="javascript"><!--
    document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn|3.0|1294|4167268|0|639|ADTECH;AdId=12021826;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
    //-->
</script><noscript><a href="https://adserver.adtech.de/adlink|3.0|1294|4167268|0|639|ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1294|4167268|0|639|ADTECH;AdId=12021826;BnId=-1;;loc=300" border="0" width="990" height="120"></a></noscript>
</div>
</div>
<div id="article_wrapper" class="stuff_container">
<div class="bbc_header"><a href="https://bbc.com/arabic" target="_blank"></a></div>
<h2 id="article_title">فيروس كورونا: الولايات المتحدة تسجل أرقام إصابة غير مسبوقة</h2>
<div id="article_info">
<a href="/press/category/221/bbc/" id="article_category">BBC</a>
<div class="subinfo">24 أكتوبر 2020 (<time class="relative_time" datetime="2020-10-24T17:59:4Z+1"></time>)
</div>
</div>
<div id="article_img">
</div>
<div id="article_details">
<div id="article_read_count">
<i class="fa fa-eye"></i> <span>0</span> قراءة
</div>
<div id="article_font_settings">
<a href="#" title="القراءة الليلية" class="hidden-md hidden-lg" id="night_mode"><i class="fa fa-moon-o"></i></a>
<a href="#" title="تكبير الخط" id="font_up">+<i class="fa fa-font"></i></a>
<a href="#" title="تصغير الخط" id="font_down">-<i class="fa fa-font"></i></a>
</div>
</div>
<div class="share_on_fb">
<div id="fb-root"></div>
<div class="fb-like" data-href="/press/article/175274/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
<div class="share_on_fb night_fb">
<div id="fb-root"></div>
<div class="fb-like" data-href="/press/article/175274/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true" data-colorscheme="dark"></div>
</div>

<div class="desktop_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_5"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>
<div id="article_body">
<div id="article_body_wrapper">
<div id="article_body_content">
<figure>
<img alt="ممرضة تجري فحص كورونا في بوسطن - أكتوبر 2020" height="549" src="https://c.files.bbci.co.uk/12AF7/production/_115053567_gettyimages-1229236927.jpg" width="976" />
<footer>Boston Globe/Getty Images</footer>
<figcaption>الولايات المتحدة سجلت 8.5 مليون إصابة منذ بداية الجائحة</figcaption>
</figure><p>سجّلت الولايات المتحدة أعلى حصيلة إصابات يومية بفيروس كورونا منذ تفشي الوباء الذي تصارع البلاد موجة جديدة منه. </p><p>وبلغت الإصابات الجمعة نحو 83 ألف إصابة بحسب تقارير رسمية، مع تحذير منظمة الصحة العالمية من أن الدول في نصف الكرة الشمالي، باتت على &quot;منعطف خطر&quot;. </p><p>وسجلت أمريكا 8.5 مليون إصابة منذ بداية الجائحة، لكن أعداد الوفيات انخفضت خلال الأيام الست الماضية، عما كانت عليه في ذروة العدوى خلال أبريل/ نيسان الماضي، حين كانت تتجاوز ألفي وفاة في اليوم.</p><p>وبحسب بيانات &quot;مشروع تعقّب كوفيد&quot;، ارتفعت خلال الأيام الماضية أعداد دخول المستشفيات لتزيد عن 41 ألف حالة الجمعة. وهذا هو الرقم الأعلى الذي يسجل منذ نهاية أغسطس/ آب، لكنه لا يزال أقل مما سجل في أبريل/ نيسان وتموز/ يوليو. </p><h3>ما هي الولايات الأكثر تضرراً؟ </h3><p>لا تزال منطقة الغرب الأمريكي الأوسط، الأكثر تضرراً على مستوى البلاد، مع ارتفاع حالات الإصابة في ولايات مثل نورث داكوتا ومونتانا وويسكونسن.</p><p>في أوهايو، إحدى أبرز ساحات معركة الانتخابات الرئاسية المقبلة، سجلت السلطات أسوأ زيادة يومية في عدد الإصابات، لليوم الثالث على التوالي.</p><figure>
<img alt="حاكم يوتاه غاري هيربرت" height="549" src="https://c.files.bbci.co.uk/DC0F/production/_115053365_hi063722852.jpg" width="976" />
<footer>Reuters</footer>
<figcaption>غاري هربرت حاكم ولاية يوتا يحذر من أن الولاية &quot;باتت على حافة الهاوبة&quot;</figcaption>
</figure><p>وشهدت ولايات أخرى في المنطقة، منها إلينوي وإنديانا، ارتفاعا يوميا في معدل الإصابات، يوازي أو يقارب المعدل القياسي المسجل يوم الجمعة.</p><p>بموازاة ذلك، بلغت الإصابات في جنوب البلاد الغربي أعلى مستوياتها على الإطلاق في ولاية يوتا حيث فرضت قواعد جديدة حول فرض استخدام الكمامات، في 21 مقاطعة.</p><p>وحذر حاكم الولاية غاري هربرت من أن الفيروس قد أثر بشكل خطير على قدرة المستشفيات المحلية.</p><p>وقال &quot;حتى الآن، تمكنت مستشفياتنا من تقديم رعاية جيدة لجميع المرضى المحتاجين إليها، سواء كانوا من المصابين بكوفيد أو من غير المصابين به. لكننا بتنا اليوم على حافة الهاوية&quot;. </p><p>وأضاف هربرت: &quot;إن لم يتخذ سكان الولاية خطوات جدية في الحد من التجمعات، وارتداء الكمامات، لن يكون لدى مقدمي الرعاية الصحية القدرة على توفير العناية اللازمة لكل من يحتاجها&quot;. </p><h3>كيف يؤثر الفيروس على الانتخابات الرئاسية؟</h3><p>تحول تفشي فيروس كورونا في أمريكا إلى موضوع أساسي في المعركة حول السياسات العامة، قبل انتخابات نوفمبر/ تشرين الثاني المقبل.</p><p>خلال المناظرة الرئاسية يوم الخميس، احتدم النقاش بين الرئيس دونالد ترامب ونائب الرئيس السابق جو بايدن حول الموضوع، وقدم المرشحان وجهتي نظر متناقضتين بشكل صارخ حول الخطط المستقبلية للتعاطي مع العدوى. </p><figure>
<img alt="أمريكيون يرتدون الكمامات في نيويورك - أبريل 2020" height="549" src="https://c.files.bbci.co.uk/66DF/production/_115053362_gettyimages-1218501560-594x594.jpg" width="976" />
<footer>Getty Images</footer>
<figcaption>زيادة في عدد الوفيات مع تجدد العدوى على أبواب الانتخابات الرئاسية الأمريكية</figcaption>
</figure><p>وخلال تجمع انتخابي حاشد في فلوريدا الجمعة، وعد الرئيس ترامب مؤيديه بأن الوباء سينتهي قريبا، واتهم بايدن بتضخيم الأزمة لإخافة الناس كي يصوتوا له.</p><p>من جهته، قال بايدن خلال لقاء في ولاية ديلاوير إن الرئيس تخلى عن جهود احتواء الفيروس. </p><p>وقال نائب الرئيس السابق، أنه في حال انتخابه، سيطلب من حكام الولايات فرض الكمامات، وسيضع خطة وطنية لإجراء اختبارات الإصابة، وسيأمر بإنتاج أدوات للوقاية الذاتية. </p><p>كما تعهد بايدن بجعل لقاح كوفيد - 19 مجانيا لكل أمريكي، في حال التوصل إليه. </p><p>وكانت الحكومة الفيدرالية قد كشفت عن خطة مشابهة في سبتمبر/ أيلول الماضي، كجزء من مبادرة البيت الأبيض لمكافحة الوباء، والتي أطلق عليها اسم &quot;عملية السرعة الفائقة&quot;. </p><p>وبحسب منظمة الصحة العالمية، يجري تقييم 44 لقاحا بلغت مرحلة الاختبارات السريرية، من بينها لقاحان من شركتي أسترازينيكا، وجونسون أند جونسون. </p><p>ويعد لقاح أسترازينيكا، الذي تعمل على تطويره جامعة أكسفورد البريطانية، أكثر التجارب الواعدة في العالم حتى الآن. لكن المشروع علق اختبارات المرحلة الثالثة الشهر الماضي، بعد إصابة أحد المتطوعين في بريطانيا بالمرض. </p><p>وأعطت الهيئات الرقابية المختصة في الولايات المتحدة الضوء الأخضر لإطلاق الاختبارات الآن، بعدما سبقتها المملكة المتحدة، والبرازيل، وجنوب إفريقيا واليابان. </p><p>وكانت جونسون أند جونسون قد علقت تجاربها في الولايات المتحدة الأسبوع الماضي، بعد مرض أحد المشاركين، لكنها أوضحت لاحقا أنّها &quot;لم تجد دليلا على أن اللقاح كان السبب&quot;. </p><p>ولدى كلا الشركتين عقود لتوفير لقاحات للحكومة الأمريكية، في حال إقرارها من قبل إدارات الدواء المعنية. </p>&amp;<noscript><img src="https://a1.api.bbc.co.uk/hit.xiti/?s=598346&amp;p=arabic.world.story.54673455.page&amp;x1=%5Burn%3Abbc%3Acps%3A6cc8fb9f-1f68-40c8-9faa-2ce85ae7be9e%5D&amp;x4=%5Bar%5D&amp;x5=%5Bhttps%3A%2F%2Fwww.bbc.com%2Farabic%2Fworld-54673455%5D&amp;x7=%5Barticle%5D&amp;x8=%5Bsynd_nojs_ISAPI%5D&amp;x9=%5B%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%3A+%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9+%D8%AA%D8%B3%D8%AC%D9%84+%D8%A3%D8%B1%D9%82%D8%A7%D9%85+%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%BA%D9%8A%D8%B1+%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9%5D&amp;x11=%5B2020-10-24T09%3A34%3A02Z%5D&amp;x12=%5B2020-10-24T09%3A34%3A02Z%5D&amp;x19=%5Belkhabar.com%5D" /></noscript>
<style>
									#article_body_content p {
										max-width: calc(100vw - 51px);
									}
									#article_body_content p .fb-post, #article_body_content p .fb-post>span, #article_body_content p iframe {
										max-width: 100% !important;
									}
									#article_body_content iframe.instagram-media {
										max-width: 100% !important;
										min-width: auto !important;
									}
								</style>
<script src="https://platform.instagram.com/ar_AR/embeds.js"></script>
<script>window.twttr = (function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0],
											t = window.twttr || {};
									if (d.getElementById(id)) return t;
									js = d.createElement(s);
									js.id = id;
									js.src = "https://platform.twitter.com/widgets.js";
									fjs.parentNode.insertBefore(js, fjs);

									t._e = [];
									t.ready = function(f) {
											t._e.push(f);
									};

									return t;
								}(document, "script", "twitter-wjs"));</script>
<script>
									$(function(){
										let csrf = $('input[name="csrfmiddlewaretoken"]').val()
										let twitter_links = $('#article_body_content p a:contains("twitter.com")');
										let facebook_links = $('#article_body_content p a:contains("facebook.com")');
										let instagram_links = $('#article_body_content p a:contains("instagram.com")');
										let youtube_links = $('#article_body_content p a:contains("youtube.com")');

										let ti = setInterval(function(){

											if(window.twttr){
												if(twitter_links.length){
													twitter_links.each(function(index, link){
														window.twttr.widgets.createTweet(link.href.substring(link.href.lastIndexOf('/')+1), link.parentElement);

														$(link).hide();
													});
												}
												clearInterval(ti);
											}

										}, 200)

										let fi = setInterval(function(){
											if(FB){
												if(facebook_links.length){
													facebook_links.each(function(index, link){
														let e = document.createElement('div');
														e.className = "fb-post";
														e.setAttribute('data-href', link.href);
														link.insertAdjacentElement('afterend', e);

														setTimeout(function(){
															FB.XFBML.parse()
														}, 200);

														$(link).hide();
													});
												}
												clearInterval(fi);
											}
										}, 200)

										let ii = setInterval(function(){
											if(instgrm){
												if(instagram_links.length){
													instagram_links.each(function(index, link){
														$.get(`https://api.instagram.com/oembed/?url=${link.href}&omitscript=true`, function(res){
															let e = document.createElement('div');
															e.innerHTML = res.html;
															link.insertAdjacentElement('afterend', e);

															setTimeout(function(){
																instgrm.Embeds.process();
															}, 200);
														})

														$(link).hide();
													});
												}
												clearInterval(ii);
											}
										}, 200)

										if(youtube_links.length){
											youtube_links.each(function(index, link){
												let e = document.createElement('iframe');
												e.width = "560";
												e.height = "315";
												let video_id = link.href.substring(link.href.lastIndexOf('v=') + 2);
												if(video_id.indexOf('&') > -1){
													video_id = video_id.substring(0, video_id.indexOf('&'));
												}
												e.src = "https://www.youtube.com/embed/"+video_id;
												e.setAttribute('frameborder', '0');
												e.setAttribute('allow', 'accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture');
												e.setAttribute('allowfullscreen', true);
												link.insertAdjacentElement('afterend', e);

												$(link).hide();
											});
										}
									})
								</script>
</div>
</div>
<script>
							!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c) }}
							(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
							s_bbcws('partner', 'elkhabar.com');
							s_bbcws('language', 'arabic');
							s_bbcws('track', 'pageView');
						</script>
<div class="category_container bbc_container" id="article_mobile_bbc">
<div class="bbc_header"><a href="/press/category/221/"></a></div>
<a href="/press/article/175274/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175949.079247-500x500.jpg');">
</div>
<div class="details">
<div class="title">فيروس كورونا: الولايات المتحدة تسجل أرقام إصابة غير مسبوقة</div>
<div class="subinfo">218 قراءة</div>
</div>
</a>
<a href="/press/article/175273/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-2020-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D9%87%D9%86%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175854.720788-500x500.jpg');">
</div>
<div class="details">
<div class="title">الانتخابات الأمريكية 2020: ماذا تريد الهند من الرئيس الأمريكي القادم؟</div>
<div class="subinfo">56 قراءة</div>
</div>
</a>
<a href="/press/article/175272/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%AA%D8%AA%D8%B9%D9%87%D8%AF-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A7%D9%84%D8%B1%D8%B6%D9%88%D8%AE-%D9%84%D9%84%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D9%88%D8%A8%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84-%D8%A8%D9%86%D8%A7%D8%A6%D9%87/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175841.945041-500x500.jpg');">
</div>
<div class="details">
<div class="title">سد النهضة: إثيوبيا تتعهد بعدم الرضوخ للتهديد وباستكمال بنائه</div>
<div class="subinfo">66 قراءة</div>
</div>
</a>
<a href="/press/article/175172/%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D9%85%D8%A7%D9%85-%D8%B4%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%B2%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%B2%D9%8A%D8%AF%D8%A7%D9%86-%D9%8A%D9%82%D8%B1-%D8%A8%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%AA%D9%87-%D8%B9%D9%86-%D8%A7%D9%84%D9%87%D8%B2%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B0%D9%84%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185547.020530-500x500.jpg');">
</div>
<div class="details">
<div class="title">خسارة ريال مدريد أمام شاختار: زين الدين زيدان يقر بمسؤوليته عن الهزيمة المذلة</div>
<div class="subinfo">2039 قراءة</div>
</div>
</a>
<a href="/press/article/175171/%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%87%D9%84-%D9%87%D9%86%D8%A7%D9%83-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185534.399877-500x500.jpg');">
</div>
<div class="details">
<div class="title">قتل المدرس الفرنسي: هل هناك &quot;أزمة&quot; في فرنسا مع الدين الإسلامي؟</div>
<div class="subinfo">1706 قراءة</div>
</div>
</a>
<div class="bbc_footer"><a href="/press/category/221/" target="_blank"></a></div>
</div>

<div class="mobile_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>

<div class="desktop_ad">
<div class="ad_spacer"><div class="OUTBRAIN" data-src=" www.elkhabar.com/" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
</div>

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
<div class="clearfix"></div>
</div>
<div class="bbc_footer" style="margin-bottom: 30px;"><a href="https://www.bbc.com/arabic" target="_blank"></a></div>
<div id="article_share">
<h4><span>شارك مع أصدقائك</span></h4>
<div id="article_share_links">
<a href="#" class="fb"><i class="fa fa-facebook-official"></i> فايسبوك</a>
<a href="#" class="tw"><i class="fa fa-twitter"></i> تويتر</a>
<a href="#" class="gp"><i class="fa fa-google-plus"></i> جووجل+</a>
<a href="/cdn-cgi/l/email-protection#96a9c5e3f4fcf3f5e2ab4f174f1c4e274f1e4e25b64f154f1e4e274f1e4f104e31acb64e314f124f1e4f124e314f1c4e314e3cb64e314f124f134e3c4e3b4e394e3fb64e3c4e254e3a4f12b64e354e274f144e314f13b64e334e234e314e3e4e3fb64e2c4f1c4e27b64f134e254e3e4f1e4f144e3f" class="ml"><i class="fa fa-envelope"></i> إيميل</a>
<a href="#" class="pt hidden-xs" id="print"><i class="fa fa-print"></i> طبع</a>
</div>
</div>

<div class="mobile_ad">
<div class="ad_spacer">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/0/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/0/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/0/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
</div>

<div id="article_comments">
<h4>شاركنا رأيك</h4>
<form action="/comments/add_comment/article/175274/" class="comment_form">
<input type='hidden' name='csrfmiddlewaretoken' value='ToO60i72H2AV4FhBoY6DpHgR658jDitd' />
<input name="article" class="article_id" type="hidden" value="175274">
<input type="text" name="username" placeholder="الإسم" required>
<input type="email" name="email" placeholder="الإيميل" required>
<textarea name="message" placeholder="التعليق" required></textarea>
<div class="form_msg"></div>
<div class="captcha_container">
<div class="comments_captcha">
<img src="/captcha/" alt="">
<a href="#" class="captcha_refresh"><i class="fa fa-refresh"></i></a>
<input type="text" name="captcha" placeholder="الشفرة" required>
</div>
<button type="submit" href="#" class="kbtn comment_submit">أرسل</button>
</div>
</form>
<div class="mobile_ad_simple">

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
</div>


<div id="comments">
</div>
</div>
</div>
</div>
<div id="sidebar" class="col-lg-3 hidden-sm hidden-xs nopadding">

<div class="ad_spacer">
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1294/6595161/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1294/6595161/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1294/6595161/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
</div>
<div class="bbc_wrapper">
<div class="stuff_container category_container bbc_container" id="sidebar_bbc">
<div class="bbc_header"><a href="/press/category/221/"></a></div>
<div class="bbc_page">
<a href="/press/article/175274/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-%D8%A3%D8%B1%D9%82%D8%A7%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175949.079247-500x500.jpg');">
</div>
<div class="details">
<div class="title">فيروس كورونا: الولايات المتحدة تسجل أرقام إصابة غير مسبوقة</div>
<div class="subinfo">218 قراءة</div>
</div>
</a>
<a href="/press/article/175273/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-2020-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D9%87%D9%86%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175854.720788-500x500.jpg');">
</div>
<div class="details">
<div class="title">الانتخابات الأمريكية 2020: ماذا تريد الهند من الرئيس الأمريكي القادم؟</div>
<div class="subinfo">56 قراءة</div>
</div>
</a>
<a href="/press/article/175272/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%AA%D8%AA%D8%B9%D9%87%D8%AF-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A7%D9%84%D8%B1%D8%B6%D9%88%D8%AE-%D9%84%D9%84%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D9%88%D8%A8%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84-%D8%A8%D9%86%D8%A7%D8%A6%D9%87/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-24175841.945041-500x500.jpg');">
</div>
<div class="details">
<div class="title">سد النهضة: إثيوبيا تتعهد بعدم الرضوخ للتهديد وباستكمال بنائه</div>
<div class="subinfo">66 قراءة</div>
</div>
</a>
<a href="/press/article/175172/%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D9%85%D8%A7%D9%85-%D8%B4%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%B2%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%B2%D9%8A%D8%AF%D8%A7%D9%86-%D9%8A%D9%82%D8%B1-%D8%A8%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%AA%D9%87-%D8%B9%D9%86-%D8%A7%D9%84%D9%87%D8%B2%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B0%D9%84%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185547.020530-500x500.jpg');">
</div>
<div class="details">
<div class="title">خسارة ريال مدريد أمام شاختار: زين الدين زيدان يقر بمسؤوليته عن الهزيمة المذلة</div>
<div class="subinfo">2039 قراءة</div>
</div>
</a>
<a href="/press/article/175171/%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%87%D9%84-%D9%87%D9%86%D8%A7%D9%83-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185534.399877-500x500.jpg');">
</div>
<div class="details">
<div class="title">قتل المدرس الفرنسي: هل هناك &quot;أزمة&quot; في فرنسا مع الدين الإسلامي؟</div>
<div class="subinfo">1706 قراءة</div>
</div>
</a>
</div>
<div class="bbc_page">
<a href="/press/article/175170/%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%AA%D9%81%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D8%B9%D9%84%D9%89-%D8%B7%D9%81%D9%84%D8%A9-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%88%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AA%D8%AD%D9%82%D9%82/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185525.643288-500x500.jpg');">
</div>
<div class="details">
<div class="title">مدرسة تفرض الحجاب على طفلة تثير غضبا في مصر ووزارة التعليم تحقق</div>
<div class="subinfo">1094 قراءة</div>
</div>
</a>
<a href="/press/article/175169/%D8%B3%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D9%8A%D8%B9%D9%88%D8%AF-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%B9%D8%A7%D9%85-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185512.821086-500x500.jpg');">
</div>
<div class="details">
<div class="title">سعد الحريري يعود لرئاسة الحكومة اللبنانية بعد عام من الاحتجاجات</div>
<div class="subinfo">831 قراءة</div>
</div>
</a>
<a href="/press/article/175168/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-2020-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D9%88%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D9%86%D9%81%D9%8A%D8%A7%D9%86-%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%84%D9%87%D9%85%D8%A7-%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D8%AE%D8%A8%D9%8A%D9%86/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185451.935478-500x500.jpg');">
</div>
<div class="details">
<div class="title">الانتخابات الأمريكية 2020: إيران وروسيا تنفيان اتهامات الولايات المتحدة لهما بمحاولة التأثير على الناخبين</div>
<div class="subinfo">233 قراءة</div>
</div>
</a>
<a href="/press/article/175167/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-2020-%D8%AF%D9%84%D9%8A%D9%84-%D9%84%D9%84%D9%85%D9%86%D8%A7%D8%B8%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%88%D8%A8%D8%A7%D9%8A%D8%AF%D9%86/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185435.863504-500x500.png');">
</div>
<div class="details">
<div class="title">الانتخابات الرئاسية الأمريكية 2020: دليل للمناظرة الأخيرة بين ترامب وبايدن</div>
<div class="subinfo">106 قراءة</div>
</div>
</a>
<a href="/press/article/175166/%D9%85%D9%86%D8%B8%D9%85%D8%A9-%D9%87%D9%8A%D9%88%D9%85%D9%86-%D8%B1%D8%A7%D9%8A%D8%AA%D8%B3-%D9%88%D9%88%D8%AA%D8%B4-%D8%AA%D8%AF%D9%8A%D9%86-%D8%A5%D8%B9%D8%AF%D8%A7%D9%85-49-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%81%D9%8A-10-%D8%A3%D9%8A%D8%A7%D9%85-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185417.865522-500x500.jpg');">
</div>
<div class="details">
<div class="title">منظمة هيومن رايتس ووتش تدين إعدام 49 شخصا في 10 أيام في مصر</div>
<div class="subinfo">163 قراءة</div>
</div>
</a>
</div>
<div class="bbc_page">
<a href="/press/article/175165/%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D8%AA%D9%87%D9%85-%D9%84%D8%B3%D8%A8%D8%B9%D8%A9-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%81%D9%8A-%D9%82%D8%AA%D9%84-%D8%B5%D9%85%D9%88%D9%8A%D9%84-%D8%A8%D8%A7%D8%AA%D9%8A/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-22185407.397280-500x500.jpg');">
</div>
<div class="details">
<div class="title">قتل المدرس الفرنسي: توجيه تهم لسبعة أشخاص في قتل صمويل باتي</div>
<div class="subinfo">179 قراءة</div>
</div>
</a>
<a href="/press/article/175112/%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%85%D9%86-%D9%87%D9%85-%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1-%D8%B9%D8%B1%D8%B6%D8%A9-%D9%84%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%83%D9%88%D9%81%D9%8A%D8%AF-%D8%B7%D9%88%D9%8A%D9%84-%D8%A7%D9%84%D8%A3%D9%85%D8%AF/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-21192712.596607-500x500.jpg');">
</div>
<div class="details">
<div class="title">فيروس كورونا: من هم الأكثر عرضة للإصابة بكوفيد طويل الأمد؟</div>
<div class="subinfo">2487 قراءة</div>
</div>
</a>
<a href="/press/article/175111/%D8%A7%D9%84%D8%A2%D9%84%D8%A7%D8%AA-%D8%B3%D8%AA%D9%82%D9%88%D9%85-%D8%A8%D9%86%D8%B5%D9%81-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1-%D8%A8%D8%AD%D9%84%D9%88%D9%84-2025/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-21192701.153340-500x500.jpg');">
</div>
<div class="details">
<div class="title">الآلات ستقوم &quot;بنصف أعمال البشر بحلول 2025&quot;</div>
<div class="subinfo">430 قراءة</div>
</div>
</a>
<a href="/press/article/175110/%D9%87%D8%AC%D9%88%D9%85-%D8%BA%D8%A7%D9%85%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D8%B7%D8%B9-%D8%A3%D8%AB%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%AA%D8%A7%D8%AD%D9%81-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D9%85%D9%86-%D8%A8%D9%8A%D9%86%D9%87%D8%A7-%D8%AA%D8%A7%D8%A8%D9%88%D8%AA-%D9%85%D8%B5%D8%B1%D9%8A/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-21192642.229402-500x500.jpg');">
</div>
<div class="details">
<div class="title">هجوم غامض على قطع أثرية في متاحف برلين من بينها تابوت مصري</div>
<div class="subinfo">449 قراءة</div>
</div>
</a>
<a href="/press/article/175109/%D9%85%D8%B3%D8%B9%D9%88%D8%AF-%D8%A3%D9%88%D8%B2%D9%8A%D9%84-%D9%84%D8%A7%D8%B9%D8%A8-%D9%88%D8%B3%D8%B7-%D8%A3%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%D9%85%D8%AD%D8%A8%D8%B7-%D8%A8%D8%B4%D8%AF%D8%A9-%D9%84%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%A7%D8%AF%D9%87-%D9%85%D9%86-%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%A8%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D9%84%D9%8A%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/bbcphoto_2020-10-21192631.415510-500x500.png');">
</div>
<div class="details">
<div class="title">مسعود أوزيل: لاعب وسط أرسنال &quot;محبط بشدة&quot; لاستبعاده من تشكيلة الفريق بالدوري الإنجليزي الممتاز</div>
<div class="subinfo">553 قراءة</div>
</div>
</a>
</div>
<div class="bbc_footer"><a href="/press/category/221/"></a></div>
</div>
<div class="bbc_pagination">
<a href="#" class="prev_bbc_page bbc_paginate"><i class="fa fa-caret-right"></i></a>
<div class="bbc_total_pages"></div>
of
<div class="bbc_current_page"></div>
<a href="#" class="next_bbc_page bbc_paginate"><i class="fa fa-caret-left"></i></a>
</div>
</div>
<div class="stuff_container category_container blue_category" id="related_articles">
<h3 class="category_title"><i class="fa fa-file-o"></i>مواضيع ذات صلة
</h3>
<a href="/press/article/175273/%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-2020-%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D9%87%D9%86%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85/" class="main_article">
<div class="details">
<div class="title">الانتخابات الأمريكية 2020: ماذا تريد الهند من الرئيس الأمريكي القادم؟</div>
</div>
</a>
<a href="/press/article/175272/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A5%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%AA%D8%AA%D8%B9%D9%87%D8%AF-%D8%A8%D8%B9%D8%AF%D9%85-%D8%A7%D9%84%D8%B1%D8%B6%D9%88%D8%AE-%D9%84%D9%84%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D9%88%D8%A8%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84-%D8%A8%D9%86%D8%A7%D8%A6%D9%87/" class="main_article">
<div class="details">
<div class="title">سد النهضة: إثيوبيا تتعهد بعدم الرضوخ للتهديد وباستكمال بنائه</div>
</div>
</a>
<a href="/press/article/175172/%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D8%A3%D9%85%D8%A7%D9%85-%D8%B4%D8%A7%D8%AE%D8%AA%D8%A7%D8%B1-%D8%B2%D9%8A%D9%86-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%B2%D9%8A%D8%AF%D8%A7%D9%86-%D9%8A%D9%82%D8%B1-%D8%A8%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%AA%D9%87-%D8%B9%D9%86-%D8%A7%D9%84%D9%87%D8%B2%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B0%D9%84%D8%A9/" class="main_article">
<div class="details">
<div class="title">خسارة ريال مدريد أمام شاختار: زين الدين زيدان يقر بمسؤوليته عن الهزيمة المذلة</div>
</div>
</a>
<a href="/press/article/175171/%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A-%D9%87%D9%84-%D9%87%D9%86%D8%A7%D9%83-%D8%A3%D8%B2%D9%85%D8%A9-%D9%81%D9%8A-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A/" class="main_article">
<div class="details">
<div class="title">قتل المدرس الفرنسي: هل هناك &quot;أزمة&quot; في فرنسا مع الدين الإسلامي؟</div>
</div>
</a>
<a href="/press/article/175170/%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D8%AA%D9%81%D8%B1%D8%B6-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8-%D8%B9%D9%84%D9%89-%D8%B7%D9%81%D9%84%D8%A9-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%88%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%AA%D8%AD%D9%82%D9%82/" class="main_article">
<div class="details">
<div class="title">مدرسة تفرض الحجاب على طفلة تثير غضبا في مصر ووزارة التعليم تحقق</div>
</div>
</a>
</div>


<div class="stuff_container category_container blue_category" id="most_read">
<h3 class="category_title">الأكثر قراءة
</h3>
<a href="/press/article/175221/%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D8%AE%D8%A7%D9%84%D8%AF%D9%8A-%D9%8A%D9%88%D8%B6%D8%AD/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-10-2316%3A45%3A20.683001-2020-07-0610_15_24.709437-2020-05-1916_19_44.940587-09-500x500.jpg');">
</div>
<div class="details">
<div class="title">الوزير خالدي يوضح</div>
<div class="subinfo">16013 قراءة</div>
</div>
</a>
<a href="/press/article/175223/%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AD%D8%B3%D8%A8-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-54/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-10-2317%3A48%3A57.861238-bghtt-500x500.jpg');">
</div>
<div class="details">
<div class="title">توزيع عدد الإصابات حسب الولايات</div>
<div class="subinfo">14827 قراءة</div>
</div>
</a>
<a href="/press/article/175258/%D9%88%D8%B6%D8%B9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AA%D8%A8%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-10-2413%3A44%3A39.796327-2020-05-3120_16_09.464038-100-500x500.jpg');">
</div>
<div class="details">
<div class="title">وضع الرئيس تبون في الحجر الصحي</div>
<div class="subinfo">12288 قراءة</div>
</div>
</a>
<a href="/press/article/175205/%D8%AD%D9%85%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-10-2312%3A55%3A48.419425-boycot-500x500.jpg');">
</div>
<div class="details">
<div class="title">حملة في الدول العربية لمقاطعة المنتجات الفرنسية</div>
<div class="subinfo">9634 قراءة</div>
</div>
</a>
<a href="/press/article/175216/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%AA%D8%B1%D9%81%D8%B6-%D8%AF%D8%B9%D9%85-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%AD%D9%85%D8%AF-%D9%84%D8%B9%D9%87%D8%AF%D8%A9-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9/" class="main_article">
<div class="thumbnail has_gradient " style="background-image: url('/media/uploads/images/2020-10-2315%3A10%3A07.562565-Ahmad_Ahmad_CAF-500x500.jpg');">
</div>
<div class="details">
<div class="title">الجزائر ترفض دعم أحمد أحمد لعهدة ثانية</div>
<div class="subinfo">9154 قراءة</div>
</div>
</a>
</div>
<div class="stuff_container category_container" id="weather">
<h3 class="category_title">الطقس
<a href="" class="read_more" id="weather_settings">الولايات..</a>
</h3>
<div id="weather_data">
<div id="weather_icon"><i class="wi wi-day-cloudy-gusts"></i></div>
<div id="weather_city">
<span>الجزائر العاصمة</span>
<div id="weather_temp"><span></span> °C</div></div>
</div>
<div class="overlay ontop" id="weather_overlay">
<div id="weather_form" class="stuff_container category_container blue_category">
<h3 class="category_title"><a href="#">تعديلات الطقس</a></h3>
<form action="#" method="POST">
<div class="form-group">
<label>المدينة</label>
<select name="city">
<option value="1" data-yh="Adrar">أدرار</option>
<option value="2" data-yh="Chlef">الشلف</option>
<option value="3" data-yh="Laghouat">الأغواط</option>
<option value="4" data-yh="Oum El Bouaghi">أم البواقي</option>
<option value="5" data-yh="Batna">باتنة</option>
<option value="6" data-yh="Béjaïa">بجاية</option>
<option value="8" data-yh="Béchar">بشار</option>
<option value="9" data-yh="Blida">البليدة</option>
<option value="10" data-yh="Bouira">البويرة</option>
<option value="11" data-yh="Tamanrasset">تمنراست</option>
<option value="12" data-yh="Tébessa">تبسة</option>
<option value="13" data-yh="Tlemcen">تلمسان</option>
<option value="14" data-yh="Tiaret">تيارت</option>
<option value="15" data-yh="Tizi Ouzou">تيزي وزو</option>
 <option value="16" data-yh="Alger">الجزائر</option>
<option value="17" data-yh="Djelfa">الجلفة</option>
<option value="18" data-yh="Jijel">جيجل</option>
<option value="19" data-yh="Sétif">سطيف</option>
<option value="20" data-yh="Saïda">سعيدة</option>
<option value="21" data-yh="Skikda">سكيكدة</option>
<option value="22" data-yh="Sidi Bel Abbès">سيدي بلعباس</option>
<option value="23" data-yh="Annaba">عنابة</option>
<option value="24" data-yh="Guelma">قالمة</option>
<option value="25" data-yh="Constantine">قسنطينة</option>
<option value="26" data-yh="Médéa">المدية</option>
<option value="27" data-yh="Mostaganem">مستغانم</option>
<option value="28" data-yh="M'Sila">المسيلة</option>
<option value="29" data-yh="Mascara">معسكر</option>
<option value="30" data-yh="Ouargla">ورقلة</option>
<option value="31" data-yh="Oran">وهران</option>
<option value="32" data-yh="El Bayadh">البيض</option>
<option value="33" data-yh="Illizi">إليزي</option>
<option value="34" data-yh="Bordj Bou Arreridj">برج بوعريريج</option>
<option value="35" data-yh="Boumerdès">بومرداس</option>
<option value="36" data-yh="El Tarf">الطارف</option>
<option value="37" data-yh="Tindouf">تندوف</option>
<option value="38" data-yh="Tissemsilt">تيسمسيلت</option>
<option value="39" data-yh="El Oued">الوادي</option>
<option value="40" data-yh="Khenchela">خنشلة</option>
<option value="41" data-yh="Souk Ahras">سوق أهراس</option>
<option value="42" data-yh="Tipaza">تيبازة</option>
<option value="43" data-yh="Mila">ميلة</option>
<option value="44" data-yh="Aïn Defla">عين الدفلى</option>
<option value="45" data-yh="Naâma">النعامة</option>
<option value="46" data-yh="Aïn Témouchent">عين تموشنت</option>
<option value="47" data-yh="Ghardaïa">غرداية</option>
<option value="48" data-yh="Relizane">غليزان</option>
</select>
</div>
<div class="form-group">
<button href="#" type="submit" class="kbtn"><i class="fa fa-check"></i>حفظ</button>
</div>
</form>
</div>
</div>
</div>

<div class="ad_spacer">
<script language="javascript">

<!--

if (window.adgroupid == undefined) {

                window.adgroupid = Math.round(Math.random() * 1000);

}

document.write('<scr'+'ipt language="javascript1.1" src=" Date().getTime()+'"></scri'+'pt>');

//-->

</script><noscript><a href="" target="_blank"><img src="" border="0" width="300" height="250"></a></noscript>
</div>
</div>
</div>

<footer class="row">
<div id="footer_links">
<div>
<a href="https://www.elkhabar.com/press/article/162822/من-نحن/">من نحن؟</a>
<a href="https://www.elkhabar.com/press/article/162823/هيئة-التحرير/">هيئة التحرير</a>
<a href="https://www.elkhabar.com/press/article/162824/اتصل-بنا/">اتصل بنا</a>
</div>
<div>
<a href="https://www.elkhabar.com/press/article/162825/الإشهار-على-الموقع/">الإشهار على الجريدة</a>
<a href="https://www.elkhabar.com/press/article/162826/الإشهار-على-الجريدة/">الإشهار على الموقع</a>
<a href="https://www.elkhabar.com/privacy.html">سياسة الخصوصية</a>

</div>
<div id="footer_social_wrapper">
<div class="footer_header">تابعنا على الشبكات الإجتماعية</div>
<div id="footer_social">
<a href="https://www.facebook.com/elkhabarnews" target="_blank" id="fb"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/elkhabarlive" target="_blank" id="tw"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/channel/UCm1iosBCZD1E-3rCOZVgvDg" target="_blank" id="yt"><i class="fa fa-youtube-play"></i></a>
<a href="https://plus.google.com/+%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%861" target="_blank" id="gp"><i class="fa fa-google-plus"></i></a>
<a href="/feeds" target="_blank" id="rss"><i class="fa fa-rss-square"></i></a>
</div>
</div>
</div>
<div id="footer_bottom" class="col-lg-12">
جميع الحقوق محفوظة 2020 &copy;
</div>
</footer>
</div>
<div class="overlay ontop" id="search_overlay">
<div id="search_form">
<form action="/nsearch/" method="GET">
<input type="text" name="Articleterm" placeholder="بحث">
<a id="advanced_search_link" title="بحث متقدم" href="/nsearch/"><i class="fa fa-gear"></i></a>
</form>
</div>
</div>
<div class="overlay ontop" id="login_overlay">
<div id="login_form" class="stuff_container category_container blue_category" id="login_container">
<h3 class="category_title"><i class="fa fa-sign-in"></i><a href="#">دخول</a></h3>
<form action="/accounts/login/" method="POST">
<div class="form-group">
<label>اسم المستخدم</label>
<input type="text" class="form-control" name="username" placeholder="اسم المستخدم">
</div>
<div class="form-group">
<label>كلمة السر</label>
<input type="password" class="form-control" name="password" placeholder="كلمة السر">
</div>
<input type='hidden' name='csrfmiddlewaretoken' value='ToO60i72H2AV4FhBoY6DpHgR658jDitd' />
<div class="form-group">
<button type="submit" class="kbtn"><i class="fa fa-sign-in"></i> دخول</button>
</div>
</form>
</div>
</div>
<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-46155973-1', 'elkhabar.com');
	  ga('send', 'pageview');
	</script>
<a href="#" id="back_to_the_past"><i class="fa fa-arrow-up"></i></a>
</body>
</html>

