<!DOCTYPE html>

<html lang="ar" style="direction:rtl;">
<head>
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="مرحبا بك في موقع الخبر الإلكتروني، آخر الأخبار من الجزائر، أخبار الاقتصاد، الرياضة والجزائر العميقة">

<meta name="keywords" content="الخبر، el khabar ، جريدة الخبر، alkhabar،  الخبر اليومي ، khabar، elkhaber, بوتفليقة،
	الجزائر، ALGERIA, algeria, algerie, ALGERIA, ارهاب, بترول, عدل , وكالة عدل, السكن,سكنات عدل,توظيف ,بطالة,رياضة, تقاعد, جامعة, مخدرات,ليبيا, تونس,المغرب, حدود, جنوب, سليماني, الخضر,  المنتخب الوطني, الخضرا, براهيمي, مولودية الجزائر, وفاق سطيف , مولودية وهران,  ANP, قايد صالح,  الجيش الوطني الشعبي, جنرال توفيق,DRS,drs,داعش, دياراس, السنة ,  الشيعة,  فلسطين,  سوريا , غردية " />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, maximum-scale=1">
<meta name="keywords" content="الجزائر، الخبر،المغرب">
<meta name="google-site-verification" content="srXpHvgSwXqT9agTsBsPN7oQV61pjG8a-F0ECZm6WFk" />
<meta name="google-site-verification" content="7LYEnW9K9vsOI8Iw9VgKo7HpoYBiqrNRolzPfGv_yD4" />
<meta name="description" content="حزب تونسي يستنكر السماح للصهاينة بالمشاركة في دورة رياضية">
<meta property="og:title" content="الخبر-حزب تونسي يستنكر السماح للصهاينة بالمشاركة في دورة رياضية" />
<meta property="og:image" content="http://elkhabar.com/media/uploads/images/2022-05-2920:41:00.904794-9AJEx.jpg" />
<meta property="og:description" content="" />
<meta property="og:url" content="http://elkhabar.com/press/article/209860/%D8%AD%D8%B2%D8%A8-%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1-%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%AD-%D9%84%D9%84%D8%B5%D9%87%D8%A7%D9%8A%D9%86%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D8%AF%D9%88%D8%B1%D8%A9-%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9/">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v3.20&appId=223880200977760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<meta name="author" content="ElKhabar">
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<script type="text/javascript">
	//<![CDATA[
	try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"abbf44711942517646476105e3384617",petok:"00f2d9230b2cc497811c042be63e85ac77d3d880-1486388872-1800",adblock:1,betok:"85e90e41f7aa954ac9714003729fa87a008e89aa-1486388872-120",zone:"elkhabar.com",rocket:"0",apps:{}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
	//]]>

    </script>
<link rel="shortcut icon" href="../../docs-assets/ico/favicon.png">
<title>
الخبر-حزب تونسي يستنكر السماح للصهاينة بالمشاركة في دورة رياضية
</title>

 <link href="/static/ag/fonts/droid-kufi.css" rel="stylesheet" />
<link rel="stylesheet" href="/static/ag/fonts/themify/themify-icons.css" />
<link rel="stylesheet" href="/static/ag/fonts/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" href="/static/ag/vendor/bootstrap-4.1.3/css/bootstrap.min.css" />
<link rel="stylesheet" href="/static/ag/vendor/bootstrap-4.1.3/css/rtl/bootstrap.min.css" />
<link rel="stylesheet" href="/static/ag/vendor/slick/slick.css" />
<link rel="stylesheet" href="/static/ag/vendor/slick/slick-theme.css" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Oswald:wght@200&display=swap" rel="stylesheet">
<link rel="stylesheet" href="/static/ag/vendor/hover.css/css/hover.css" />
<link rel="stylesheet" href="/static/ag/vendor/pro-sidebar/pro-sidebar.css" />
<link rel="stylesheet" href="/static/ag/vendor/pro-sidebar/pro-sidebar-custom.css" />
<link rel="stylesheet" href="/static/ag/vendor/jquery-easy-ticker/dist/jquery.easy-ticker.css" />
<link rel="stylesheet" href="/static/ag/vendor/fancybox/jquery.fancybox.min.css" />
<link rel="stylesheet" href="/static/ag/css/style.css" />
<link rel="stylesheet" media="all" href="/static/ag/css/responsive.css" />
<script src="/static/ag/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="/static/ag/vendor/bootstrap-4.1.3/js/bootstrap.min.js" type="text/javascript"></script>
<script data-ad-client="ca-pub-7487474927090898" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/static/ag/vendor/slick/slick.min.js" type="text/javascript" charset="utf-8"></script>
<script src="/static/ag/vendor/pro-sidebar/pro-sidebar.js" type="text/javascript" charset="utf-8"></script>
<script src="/static/ag/vendor/jquery-easy-ticker/dist/jquery.easy-ticker.min.js" type="text/javascript" charset="utf-8"></script>
<script src="/static/ag/vendor/fancybox/jquery.fancybox.min.js" type="text/javascript"></script>
<script src="/static/ag/js/scripts.js" type="text/javascript" charset="utf-8"></script>


<link href="/static/new/css/weather-icons.min.css" rel="stylesheet">
<script src="/static/js/timeago.js"></script>
<script src="/static/new/js/script.js?v=4.9"></script>
<script async src="//cmp.optad360.io/items/0e5b61d5-0997-40f2-9440-3beeef283730.min.js"></script>
<script async src="//get.optad360.io/sf/ba5033c8-4a0b-4b65-9d6e-8b1444e3eb32/plugin.min.js"></script>
<input type='hidden' name='csrfmiddlewaretoken' value='O2N1RD26iUvJYAW0rkj5OwXvP2GVHPop' />



<script src="/static/new/js/home.js?v=3.1"></script>

<script type="text/javascript">
	    window.cookieconsent_options = {"message": "موقع الخبر يستخدم الكوكيز لتخصيص المحتوى والإعلانات، وذلك لتوفير ميزات الشبكات الاجتماعية وتحليل الزيارات الواردة إلينا. إضافةً إلى ذلك، فنحن نشارك المعلومات حول استخدامك لموقعنا مع شركائنا من الشبكات الاجتماعية وشركاء الإعلانات وتحليل البيانات","dismiss":"موافق!","learnMore":"المزيد من المعلومات","link":"https://www.google.com/intl/ar/policies/privacy/partners/","theme":"dark-bottom"};

    </script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script type="text/javascript">
	_atrk_opts = { atrk_acct:"RVdnq19jYF20V1", domain:"elkhabar.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=RVdnq19jYF20V1" style="display:none"
               alt=""/></noscript>

</head>
<body class="article_page  elkhabar">

<style>
		.fixed-group{
			position: fixed;
			z-index: 9999;
			top: 35%;
			 direction: ltr;
			left: 0;
		}

		.fixed-group .btn{
			    display: block;
				text-align: center;
				width: 96px;
				font-size: 15px;
				padding: 8px 6px;
		}

</style>

<div class="news-ticker" id="news-ticker">




</div>
<div class="page-wrapper chiller-theme">

<script type="text/javascript">
               $( ".livestream-vision" ).removeClass("disabled");
               //close stream live
                function onCloseLivestream(){
                     $( ".livestream-vision" ).removeClass("disabled");
                     $('#live-stream-box').remove();
                }

            $(document).ready(function(){
                var htmlContent = '<div id="live-stream-box">'+
                 '<a id="livestream-close" onclick="onCloseLivestream()" class="btn btn-danger livestream-close"><i class="fa fa-times" aria-hidden="true"></i></a>'+
                 '<a id="livestream-draggable" class="btn btn-info"><i class="fa fa-hand-paper-o" aria-hidden="true"></i></a> <div></div><iframe width="560" height="315" src="https://www.youtube.com/embed/YFXerSe2bvo?autoplay=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>';
                $('.livestream-vision').click(function(){
                        if($("#live-stream-box" )){
                            $('.livestream-vision').addClass( "disabled" );
                            $( ".header" ).append( htmlContent);
                            $( "#live-stream-box" ).draggable();
                        }
                });
            });



</script>

<header class="header">
<nav class="navbar navbar-expand-lg navbar-top">
<div class="container-fluid">
<div class="collapse navbar-collapse">
 <ul class="navbar-nav right-nav">
<li class="nav-item">
<a class="nav-link" href="/press/article/162822/من-نحن/">من نحن </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/press/article/162823/هيئة-التحرير/"> هيئة التحرير </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/press/article/162825/الإشهار-على-الموقع/"> الاشهار على الجريدة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/press/article/162826/الإشهار-على-الجريدة/"> الاشهار على الموقع</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">الوظائف </a>
</li>
<li class="nav-item">
<a class="nav-link" href="/press/article/162824/اتصل-بنا/"> اتصل بنا </a>
</li>
</ul>
<ul class="navbar-nav left-nav account-nav">
<li class="nav-item">
<a class="nav-link" href="/register/">
<i class="ti-crown"></i>
إشتراك</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/login/">
<i class="ti-lock"></i>
دخول</a>
</li>
</ul>
</div>
</div>
</nav>
<div class="inner-header">
<div class="container-fluid">
<div class="row">
<div class="col-xl-2 main-logo text-center">
<a href="/" id="header_center_logo"><img src="/static/new/images/logo.jpg" /></a>
</div>
<div class="col-xl-8">
<div class="ad-reserve main-ads-header text-center">


<div class="">
<div class="ad_spacer">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.aqua-adserver.com/ajs.php':'https://servedby.aqua-adserver.com/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7535");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://servedby.aqua-adserver.com/ck.php?n=a7be7f3d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://servedby.aqua-adserver.com/avw.php?zoneid=7535&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7be7f3d' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div>
<div class="col-xl-2">
<div class="time-weather text-center">
<span class="time blue-light" id="date_today"> 
29&nbsp;ماي&nbsp;2022
 </span>
<span id="weather-city" class="wilaya gray-light"></span>
<img style="width:36px" id="weather-icon-path" src="" />
<span id="weather-temp" class="blue-light"></span>
</div>
<ul class="social-network list-inline text-center full-width">
<li>
<a href="https://www.facebook.com/elkhabarnews" target="ً_blank" class="facebook hvr-grow-rotate"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCm1iosBCZD1E-3rCOZVgvDg" target="ً_blank" class="youtube hvr-grow-rotate"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/elkhabarlive" target="ً_blank" class="twitter hvr-grow-rotate"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="/feeds" target="ً_blank" class="twitter hvr-grow-rotate"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="main-navbar">
<nav class="navbar navbar-expand-lg bg-dark">
<div class="container-fluid">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="col-md-9 nopadding">
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="navbar-nav right-nav">
<li class="nav-item">
<a href="/" class="active" id="nav_home">الرئيسية</a></li>
<li class="nav-item"><a href="/press/category/28/أخبار-الوطن/" id="catlink28" {% navactive e.url activate %} class="nav-link">أخبار الوطن</a></li>
<li class="nav-item"><a href="/press/category/36/العالم" id="catlink36" {% navactive e.url activate %} class="nav-link">العالم</a></li>
<li class="nav-item"><a href="/press/category/38/رياضة" id="catlink38" {% navactive e.url activate %} class="nav-link">رياضة</a></li>
<li class="nav-item"><a href="/press/category/27/مجتمع" id="catlink27" {% navactive e.url activate %} class="nav-link">مجتمع</a></li>
<li class="nav-item"><a href="/press/category/45/اسلاميات" id="catlink45" {% navactive e.url activate %} class="nav-link">إسلاميات</a></li>
<li class="nav-item"><a href="/press/category/204/ثقافة-2" id="catlink204" {% navactive e.url activate %} class="nav-link">ثقافة</a></li>
<li class="nav-item"><a href="/gallery/videos_album/" id="catlink0" {% navactive e.url activate %} class="nav-link">ألبوم الفيديو</a></li>
<li class="nav-item"><a href="/archive/" id="catlink0" {% navactive e.url activate %} class="nav-link">الأرشيف</a></li>
<li class="nav-item"><a href="/press/category/223/" id="catlink223" {% navactive e.url activate %} class="nav-link">Français</a></li>

</ul>
</div>
</div>
<div class="col-md-3 nopadding">
<div class="buttons relative">
<a class="btn btn-info hvr-buzz-out" id="btn-ticker-news" href="#">
<i class="fa fa-info" aria-hidden="true"></i>
آخر الأخبار
</a>
<a class="btn btn-danger hvr-buzz-out" href="#">
<i class="fa fa-play-circle" aria-hidden="true"></i>
مباشر
</a>


<a class="btn btn-xs btn-inverse hvr-icon-drop" id="search-button" type="button">
<i class="fa fa-search hvr-icon" aria-hidden="true"></i>
</a>
<div id="search-box" class="search-box bg-dark">
<form action="/nsearch/" method="GET">

<div class="input-group">
<input id="search-input" type="text" name="Articleterm" class="form-control" placeholder="خانة البحث">
<div class="input-group-append">
<button class="btn btn-secondary" type="submit">
<i class="fa fa-search"></i>
</button>
</div>
</div>
</form>
</div>
<!-- -->
</div>
</div>
</div>
</nav>
</div>
</header>


<header class="responsive">
<div class="mobile_ad">

</div>
<div class="mobile-inner">
<div class="container-fluid">
<div class="row">
<div class="col-2">
<a id="show-sidebar" class="btn" href="#">
<i class="fa fa-bars"></i>
</a>
</div>
<div class="col-4">
<a href="/">
<img class="mobile-logo" src="/static/new/images/logo.jpg" />
</a>
</div>
<div class="col-6">
<div class="buttons relative mt-15 text-right">
<a href="/register/">
إشتراك
<i class="ti-crown"></i>
</a>
<a href="/login/" style="margin-left: 10px;">
دخول
<i class="ti-lock"></i>
</a>
</div>
</div>
</div>
<div class="row inner-header">
<div class="col-7">
<div class="time-weather">

<span class="time blue-light">
29&nbsp;ماي&nbsp;2022
 </span>
<span class="wilaya gray-light"></span> <img src="" /> <span class="blue-light">°C</span>
</div>
</div>
<div class="col-5">
<ul class="text-left pull-left social-network list-inline pt-10">
<li>
<a href="https://www.facebook.com/elkhabarnews" target="ً_blank" class="facebook hvr-grow-rotate"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCm1iosBCZD1E-3rCOZVgvDg" target="ً_blank" class="youtube hvr-grow-rotate"><i class="fa fa-youtube"></i></a>
</li>
 <li>
<a href="https://twitter.com/elkhabarlive" target="ً_blank" class="twitter hvr-grow-rotate"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="/feeds" target="ً_blank" class="twitter hvr-grow-rotate"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav id="sidebar" class="sidebar-wrapper">
<div class="sidebar-content">
<div class="sidebar-brand">
<a class="logo-sidebar" href="/"><img src="/static/new/images/logo.jpg" /></a>
<div id="close-sidebar">
<i class="fa fa-times"></i>
</div>
</div>
<div class="sidebar-header">

<div class="mobile-auth-box">
<div class="row">
<div class="col-6">
<span class="user-role">
<a href="/login/">
<i class="ti-lock"></i>
الدخول</a>
</span>
</div>
<div class="col-6">
<span class="user-role">
<a href="/register/">
<i class="ti-crown"></i>
انشاء حساب</a>
</span>
</div>
</div>
</div>
</div>

<div class="sidebar-menu">
<ul class="navbar-nav right-nav">
<li class="nav-item"><a href="/" class="nav-link">الرئيسية</a></li>
<li class="nav-item"><a href="/press/category/28/أخبار-الوطن/" class="nav-link">أخبار الوطن</a></li>
<li class="nav-item"><a href="/press/category/36/العالم" class="nav-link">العالم</a></li>
<li class="nav-item"><a href="/press/category/38/رياضة" class="nav-link">رياضة</a></li>
<li class="nav-item"><a href="/press/category/27/مجتمع" class="nav-link">مجتمع</a></li>
<li class="nav-item"><a href="/press/category/45/اسلاميات" class="nav-link">إسلاميات</a></li>
<li class="nav-item"><a href="/press/category/204/ثقافة-2" class="nav-link">ثقافة</a></li>
<li class="nav-item"><a href="/gallery/videos_album/" class="nav-link">ألبوم الفيديو</a></li>
<li class="nav-item"><a href="/archive/" class="nav-link">الأرشيف</a></li>

<li class="nav-item"><a href="/press/category/223/" class="nav-link">Français</a></li>
</ul>
</div>

</div>


</nav>
</header>
<main>
<script>
			$(function(){
				$.ajax({
					url: '/press/visit/209860/'
				}).done(function(count){
					$("#article_read_count span").html(count); 
				});
				$('iframe[src*="youtube.com"], iframe[src*="facebook.com"], iframe[src*="twitter.com"]').css({"width" : "100%"})
			})

</script>
<div class="internal-container mt-15">
<section class="home-blog mb-15">
<div class="container">
<div class="row">
<div class="col-md-9">
<div class="panel-blog panel-internal panel-dark mb-15 rtl">
<div class="row">
<div class="col-md-12">
<h2 class="title"> حزب تونسي يستنكر السماح للصهاينة بالمشاركة في دورة رياضية</h2>
</div>
<div class="col-md-12">
<div class="blog-info">
<a href="/press/category/36/العالم/"><span class="category-blog">العالم</span></a>
<a href="#">
<div class="d-inline-block">
<i class="ti-alarm-clock"></i>
</div>
<span class="time-blog">
29 ماي 2022 (<time class="relative_time" datetime="2022-5-29T20:39:5Z+1"></time>)
</span>
</a>
<a href="#">
<div class="d-inline-block">
</div>
<span class="time-blog">
<b> ن.ج </b>
</span>
</a>


</div>
</div>
<div class="col-md-12">
<article class="blog">
<div class="thumbnail-blog pb-15">
<div id="article_img">
<img width="100%" src="/media/uploads/images/2022-05-2920%3A41%3A00.904794-9AJEx-800x800.jpg" />
</div>
</div>
<div class="static-ads-2 text-center">

<div class="">
<div class="desktop_ad">
<div class="ad_spacer"><div id="widget_604dfe0b7b86fde331332276"></div>
<script>

!function(){var t="604dfe0b7b86fde331332276",e="widget_604dfe0b7b86fde331332276",a=document.createElement("script");a.type="text/javascript",a.setAttribute("data-cfasyn","false"),a.src="https://widget-cdn.ketshwa.com/m/p/604dfe0b7b86fde331332276/1148.js",a.async=!0,document.body.appendChild(a),a.onload=function(){KetshwaSDK.showWidget(t,e)}}();

</script></div>
</div>
</div>
</div>
<div id="article_font_settings">

<a href="#" title="تكبير الخط" id="font_up">+<i class="fa fa-font"></i></a>
<a href="#" title="تصغير الخط" id="font_down">-<i class="fa fa-font"></i></a>
<a href="#" style="float: left;color: #b79100;"><strong id="article_read_count"><i class="fa fa-eye"></i> <span>0</span> قراءة</strong></a>
</div>
<div class="description pt-10 pb-30">
<div id="article_wrapper">
<div id="article_body">
<div id="article_body_content">
<p dir="RTL">استنكر الحزب الجمهوري التونسي &nbsp;فتح باب التطبيع في المجال الرياضي على مصراعيه، وذلك بالسماح لمستوطنين صهاينة بالمشاركة في دورات رياضية في الأيام القادمة بمدينة الحمامات.</p>
<p dir="RTL">وقال الحزب في بيان له، انه سلطة 25 جويلية ، تعمد في محاولة لفك عزلتها الدولية على خطوات تطبيعية غير مسبوقة عبر استقبال جحافل الصهاينة في مدينة جربة تحت غطاء الزيارة الدينية لمعبد الغريبة و فتح باب التطبيع في المجال الرياضي على مصراعيه بالسماح لمستوطنين صهاينة بالمشاركة في دورات رياضية في الأيام القادمة بمدينة الحمامات".</p>
<p dir="RTL">وندد الحزب بشدة بهذه الخطوات التطبيعية و" حمّل رئيس سلطة الأمر الواقع في إشارة إلى رئيس الدولة قيس سعيد، المسؤولية الكاملة عن هذه السياسة الممنهجة وما تمثله من نيل من السيادة الوطنية وطعن في الظهر لأشقائنا الفلسطنيين".</p>
<p dir="RTL">و دعا &nbsp;الحزب الجمهوري كل القوى الوطنية وجموع المواطنين إلى التجند للتصدي لكل اختراق للساحة الوطنية ومنع كل تظاهرة رياضية يفتح فيها باب المشاركة أمام رعايا دولة الاحتلال، مطالبا سلطة الأمر الواقع بإلغاء الدورة الرياضية المبرمجة بالحمامات وترحيل من وقع قبول مشاركته فيها من المستوطنين الغاصبين</p>
</div>
</div>
</div>
</div>
<div class="share-blog">
<div class="row">
<div class="col-md-7">
</div>
<div class="col-md-5">
<article>
<span>
شارك مع الأصدقاء
</span>
<ul id="article_share_links" class="social-network social-circle list-inline">
<li>
<a href="#" class="fb facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="#" class="tw twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="#" class="gp youtube"><i class="fa fa-google-plus"></i></a>
</li>
</ul>
</article>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
<div class="row mb-15">
<div class="col-md-12">
<div class="static-ads-2">

<div class="">
<div class="ad_spacer">
<div id="widget_604dfdfb543c65a072b912d1"></div>
<script>

!function(){var t="604dfdfb543c65a072b912d1",e="widget_604dfdfb543c65a072b912d1",a=document.createElement("script");a.type="text/javascript",a.setAttribute("data-cfasyn","false"),a.src="https://widget-cdn.ketshwa.com/m/p/604dfdfb543c65a072b912d1/1147.js",a.async=!0,document.body.appendChild(a),a.onload=function(){KetshwaSDK.showWidget(t,e)}}();

</script></div>
</div>
</div>
</div>
</div>
<div class="panel-blog panel-internal panel-dark mb-15 rtl">
<div class="row">
<div class="col-md-12">
<h2 class="title">شاركنا برأيك</h2>
</div>
<div class="col-md-12">
<div id="comments">
 </div>
<form action="/comments/add_comment/article/209860/" class="comment_form">
<input type='hidden' name='csrfmiddlewaretoken' value='z2y01PDfBVFNibFqz397WpDcY2gQz91p' />
<div class="row">
<div class="col-md-12">
<div class="form_msg"></div>
</div>
</div>
<input name="article" class="article_id" type="hidden" value="209860">
<div class="row">
<div class="col-md-6">
<div class="form-group">
<input class="form-control" name="username" placeholder="الاسم" type="text" required>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input class="form-control" name="email" placeholder="البريد الالكتروني" type="email" required>
</div>
</div>
<div class="col-md-12">
<div class="form-group">
<textarea class="form-control" name="message" rows="7" placeholder="التعليق"></textarea>
</div>
</div>
<div class="col-md-6">
<div class="input-group">
<input type="text" class="form-control large-input" placeholder="الشفرة" aria-label="الشفرة" aria-describedby="basic-addon2" name="captcha">
<div class="input-group-append">
<span class="input-group-text" id="basic-addon2">
<div class="captcha_container">
<div class="comments_captcha">
<img src="/captcha/" alt="">
<a href="#" class="captcha_refresh"><i class="fa fa-refresh"></i></a>
</div>
</div>
</span>
</div>
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input class="btn btn-primary kbtn comment_submit" value="أرسل" type="submit" />
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="col-md-3">
<div class="panel panel-red">
<h2 class="title">مواضيع ذات صلة</h2>
<div class="panel-body">
<ul>
<li class="list-item">
<a href="/press/article/209861/%D8%B2%D9%8A%D9%84%D9%8A%D9%86%D8%B3%D9%83%D9%8A-%D9%81%D9%8A-%D8%B4%D8%B1%D9%82-%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-%D8%A8%D8%AF%D8%A1-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8/">
زيلينسكي في شرق أوكرانيا لأول مرة منذ بدء الحرب
<div class="time-label">
<time class="relative_time" datetime="2022-5-29T20:55:2Z+1"></time>
</div>
</a>
</li>
<li class="list-item">
<a href="/press/article/209855/%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D9%84%D8%B7-%D8%A7%D9%84%D8%B6%D9%88%D8%A1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A/">
قناة اسبانية تسلط الضوء على العمليات العسكرية للجيش الصحراوي
<div class="time-label">
<time class="relative_time" datetime="2022-5-29T19:48:0Z+1"></time>
</div>
</a>
</li>
<li class="list-item">
<a href="/press/article/209835/%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A7%D9%84%D8%B1%D9%88%D8%A8%D9%84-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D8%A3%D8%B5%D8%A8%D8%AD-%D8%A3%D9%82%D9%88%D9%89-%D9%85%D9%86-%D8%A3%D9%8A-%D9%88%D9%82%D8%AA-%D9%85%D8%B6%D9%89/">
ترامب: الروبل الروسي أصبح أقوى من أي وقت مضى
<div class="time-label">
<time class="relative_time" datetime="2022-5-29T14:46:0Z+1"></time>
</div>
</a>
</li>
<li class="list-item">
<a href="/press/article/209825/%D8%A8%D9%8A%D9%84-%D8%BA%D9%8A%D8%AA%D8%B3-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%AA%D9%83%D8%A7/">
بيل غيتس يتوقع جائحة جديدة أكثر فتكا
<div class="time-label">
<time class="relative_time" datetime="2022-5-29T12:00:3Z+1"></time>
</div>
</a>
</li>
<li class="list-item">
<a href="/press/article/209820/%D8%B1%D9%88%D8%B3%D9%8A%D8%A7-%D8%AA%D8%B6%D8%B9-%D8%B4%D8%B1%D8%B7%D8%A7-%D9%84%D8%A8%D9%8A%D8%B9-%D8%A7%D9%84%D8%AD%D8%A8%D9%88%D8%A8-%D9%88%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%AF%D8%A9/">
روسيا تضع شرطا لبيع الحبوب والأسمدة
<div class="time-label">
<time class="relative_time" datetime="2022-5-29T10:38:1Z+1"></time>
</div>
 </a>
</li>
</ul>
</div>
</div>

<div class="panel">
<h2 class="title">الأكثر قراءة</h2>
<div class="panel-body">
<ul>
<li class="list-item">
<a class="img-box" href="/press/article/209825/%D8%A8%D9%8A%D9%84-%D8%BA%D9%8A%D8%AA%D8%B3-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%AA%D9%83%D8%A7/">
<img src="/media/uploads/images/2022-05-2912%3A04%3A27.452551-ghi-100x100.jpg">
</a>
<span class="content">
<a href="/press/article/209825/%D8%A8%D9%8A%D9%84-%D8%BA%D9%8A%D8%AA%D8%B3-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%AA%D9%83%D8%A7/">
بيل غيتس يتوقع جائحة جديدة أكثر فتكا
</a>
<span class="article-info">
6474 قراءة
</span>
</span>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209823/%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%8A%D9%82%D9%87-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-1/">
<img src="/media/uploads/images/2022-05-2911%3A20%3A40.657431-99999999999-100x100.jpg">
</a>
<span class="content">
<a href="/press/article/209823/%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%8A%D9%82%D9%87-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-1/">
سليماني مرشح للعودة إلى فريقه السابق
</a>
<span class="article-info">
5415 قراءة
</span>
</span>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209842/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%87%D8%B0%D8%A7-%D9%85%D9%88%D8%B9%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D9%88%D8%BA%D9%86%D8%AF%D8%A7-%D9%88%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7/">
<img src="/media/uploads/images/2022-05-2916%3A26%3A27.844438-488-100x100.PNG">
</a>
<span class="content">
<a href="/press/article/209842/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%87%D8%B0%D8%A7-%D9%85%D9%88%D8%B9%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D9%88%D8%BA%D9%86%D8%AF%D8%A7-%D9%88%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7/">
رسميا..هذا موعد ومكان إجراء مباراتي الجزائر أمام أوغندا وتنزانيا
</a>
<span class="article-info">
 4464 قراءة
</span>
</span>
</li>
</ul>
</div>
</div>
<div class="panel panel-no-border side-block-ads-1">
<div class="panel-inner">
<div class="panel-body">

</div>
</div>
</div>
</div>
</div>
</section>
</div>
</main>
<footer>
<div class="main-footer">
<div class="container">
<div class="content-nav mb-30">
<nav class="navbar navbar-footer navbar-expand-lg">
<div class="collapse navbar-collapse">

<ul class="navbar-nav right-nav">
<li class="nav-item"><a href="/press/category/28/أخبار-الوطن/" id="catlink28" class="nav-link">أخبار الوطن</a></li>
<li class="nav-item"><a href="/press/category/36/العالم" id="catlink36" class="nav-link">العالم</a></li>
<li class="nav-item"><a href="/press/category/38/رياضة" id="catlink38" class="nav-link">رياضة</a></li>
<li class="nav-item"><a href="/press/category/27/مجتمع" id="catlink27" class="nav-link">مجتمع</a></li>
<li class="nav-item"><a href="/press/category/45/اسلاميات" id="catlink45" class="nav-link">إسلاميات</a></li>
<li class="nav-item"><a href="/press/category/204/ثقافة-2" id="catlink204" class="nav-link">ثقافة</a></li>
<li class="nav-item"><a href="/gallery/videos_album/" id="catlink0" class="nav-link">ألبوم الفيديو</a></li>
<li class="nav-item"><a href="/archive/" id="catlink0" class="nav-link">الأرشيف</a></li>
<li class="nav-item"><a href="/press/category/223/" id="catlink223" class="nav-link">Français</a></li>
</ul>
<div class="social-network-footer">
<span>تواصل معنا</span>
<ul class="social-network list-inline">
<li>
<a href="https://www.facebook.com/elkhabarnews" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCm1iosBCZD1E-3rCOZVgvDg" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a>
</li>
<li>
<a href="https://twitter.com/elkhabarlive" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a href="/feeds" target="_blank" class="twitter"><i class="fa fa-rss"></i></a>
</li>
</ul>
</div>
</div>
</nav>
</div>
<div class="row">
<div class="col-md-6">
<div class="row">
 <div class="col-md-4">
<ul class="list-group">
<li class="list-group-item"><a href="/">الصفحة الرئيسية</a></li>

<li class="list-group-item"><a href="#">الاعلانات</a></li>
<li class="list-group-item"><a href="/press/article/162824/اتصل-بنا/">اتصل بنا</a></li>
<li class="list-group-item"><a href="/press/article/162822/%D9%85%D9%86-%D9%86%D8%AD%D9%86/">من نحن</a></li>
<li class="list-group-item"><a href="/press/article/162823/%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1/">هيئة التحرير</a></li>
<li class="list-group-item"><a href="/press/article/162825/%D8%A7%D9%84%D8%A5%D8%B4%D9%87%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D9%88%D9%82%D8%B9/">الاشهار على الجريدة</a></li>
<li class="list-group-item"><a href="/press/article/162826/%D8%A7%D9%84%D8%A5%D8%B4%D9%87%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9/">الاشهار على الموقع</a></li>
<li class="list-group-item"><a href="/privacy.html">سياسة الخوصصة</a></li>
</ul>
</div>
<div class="ads-center">

<div class="">
<div class="ad_spacer"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felkhabarnews%2F&tabs=timeline&width=275&height=420&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="100%" height="420" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div>
</div>
</div>
</div>
</div>
<div class="col-md-6 border--right">
<div class="">
<div class="row">
<div class="col-md-6">
<div class="panel nobackground noborder nopadding light-color ltr">
<h2 class="title light-border bold">Les plus lus</h2>
<div class="panel-body">
<ul>
<li class="list-item">
<a class="img-box" href="/press/article/209821/m%C3%A9t%C3%A9o-pluies-orageuses-dans-4-wilayas/">
<img src="/media/uploads/images/2022-05-2909%3A24%3A37.326294-pp-100x100.webp">
</a>
<div class="content">
<a href="/press/article/209821/m%C3%A9t%C3%A9o-pluies-orageuses-dans-4-wilayas/">
<span> Météo: pluies orageuses dans 4 wilayas</span>
<div class="time-label">
<span><i class="fa fa-eye"></i> 141 vu </span>
</div>
</a>
</div>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209834/bill-gates-sattend-%C3%A0-une-nouvelle-pand%C3%A9mie-plus-virulente/">
<img src="/media/uploads/images/2022-05-2912%3A04%3A27.452551-ghi-100x100.jpg">
</a>
<div class="content">
<a href="/press/article/209834/bill-gates-sattend-%C3%A0-une-nouvelle-pand%C3%A9mie-plus-virulente/">
<span> Bill Gates s'attend à une nouvelle pandémie plus virulente</span>
<div class="time-label">
<span><i class="fa fa-eye"></i> 241 vu </span>
</div>
</a>
</div>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209841/fin-de-fonctions-du-dg-du-chu-dannaba/">
<img src="/media/uploads/images/2022-05-2916%3A15%3A48.828984-00-100x100.jpg">
</a>
<div class="content">
<a href="/press/article/209841/fin-de-fonctions-du-dg-du-chu-dannaba/">
<span> Fin de fonctions du DG du CHU d’Annaba</span>
<div class="time-label">
<span><i class="fa fa-eye"></i> 150 vu </span>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-md-6 border--right">
<div class="panel nobackground noborder nopadding  light-color">
<h2 class="title light-border">الأكثر قراءة</h2>
<div class="panel-body">
<ul class="">
<li class="list-item">
<a class="img-box" href="/press/article/209825/%D8%A8%D9%8A%D9%84-%D8%BA%D9%8A%D8%AA%D8%B3-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%AA%D9%83%D8%A7/">
<img src="/media/uploads/images/2022-05-2912%3A04%3A27.452551-ghi-200x200.jpg">
</a>
<div class="content">
<a href="/press/article/209825/%D8%A8%D9%8A%D9%84-%D8%BA%D9%8A%D8%AA%D8%B3-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A3%D9%83%D8%AB%D8%B1-%D9%81%D8%AA%D9%83%D8%A7/">
<span> بيل غيتس يتوقع جائحة جديدة أكثر فتكا</span>
<div class="time-label">
<span><i class="fa fa-eye"></i>6474 قراءة </span>
</div>
</a>
</div>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209823/%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%8A%D9%82%D9%87-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-1/">
<img src="/media/uploads/images/2022-05-2911%3A20%3A40.657431-99999999999-200x200.jpg">
</a>
<div class="content">
<a href="/press/article/209823/%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A-%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A5%D9%84%D9%89-%D9%81%D8%B1%D9%8A%D9%82%D9%87-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82-1/">
<span> سليماني مرشح للعودة إلى فريقه السابق</span>
<div class="time-label">
<span><i class="fa fa-eye"></i>5415 قراءة </span>
</div>
</a>
</div>
</li>
<li class="list-item">
<a class="img-box" href="/press/article/209842/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%87%D8%B0%D8%A7-%D9%85%D9%88%D8%B9%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D9%88%D8%BA%D9%86%D8%AF%D8%A7-%D9%88%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7/">
<img src="/media/uploads/images/2022-05-2916%3A26%3A27.844438-488-200x200.PNG">
</a>
<div class="content">
<a href="/press/article/209842/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%87%D8%B0%D8%A7-%D9%85%D9%88%D8%B9%D8%AF-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D9%88%D8%BA%D9%86%D8%AF%D8%A7-%D9%88%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A%D8%A7/">
<span> رسميا..هذا موعد ومكان إجراء مباراتي الجزائر أمام أوغندا وتنزانيا</span>
<div class="time-label">
<span><i class="fa fa-eye"></i>4464 قراءة </span>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-footer">
<div class="container">
<div class="row">
<div class="col-md-3">
<div class="copyright">
<span>الخبر جميع الحقوق محفوظة 2021 ©</span>
</div>
</div>
<div class="col-md-9 ">
<nav class="navbar navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav left-nav">
<li class="nav-item active">
<a class="nav-link" href="#">الصفحة الرئيسية <span class="sr-only">(current)</span></a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">أخبار الوطن</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">العالم</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">رياصة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">مجتمع</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">اسلاميات</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">ثقافة</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">ألبوم فيديو</a>
</li>
<li class="nav-item">
<a class="nav-link" href="#">الأرشيف</a>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</footer>
</div>

<script>
		$(function(){
		  $('embed:not(div#flashcontent embed)').css('width','100%');
		});
  

</script>
<link href="/static/css/small.css?v=1.5" rel="stylesheet">
<script type="text/javascript">
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-46155973-1', 'elkhabar.com');
	  ga('send', 'pageview');
</script>
<script src="/static/js/outdatedbrowser.min.js"></script>
<div id="outdated"></div>
<script type="text/javascript">
  /*
  function addLoadEvent(func) {
	  var oldonload = window.onload;
	  if (typeof window.onload != 'function') {
		  window.onload = func;
	  } else {
		  window.onload = function() {
			  if (oldonload) {
				  oldonload();
			  }
			  func();
		  }
	  }
  }
  */
  //call plugin function after DOM ready
  /*
  addLoadEvent(function(){
	  outdatedBrowser({
		  bgColor: '#f25648',
		  color: '#ffffff',
		  lowerThan: 'transform',
		  languagePath: 'your_path/outdatedbrowser/lang/en.html'
	  })
  });
  */

</script>

</body>
</html>

